<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Bob le Flambeur | FilmGrab</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://film-grab.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://film-grab.com/wp-content/themes/hatch/js/html5.js" type="text/javascript"></script>
<![endif]-->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FilmGrab &raquo; Feed" href="https://film-grab.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FilmGrab &raquo; Comments Feed" href="https://film-grab.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FilmGrab &raquo; Bob le Flambeur Comments Feed" href="https://film-grab.com/2019/02/19/bob-le-flambeur/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.4.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.4.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-75142150-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-75142150-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/film-grab.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.0.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='https://film-grab.com/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='https://film-grab.com/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='https://film-grab.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=2.5.13' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.0.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='bwg_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://film-grab.com/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=2.5.13' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://film-grab.com/wp-content/themes/hatch/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.0.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/film-grab.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://film-grab.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.4.2'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='https://film-grab.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://film-grab.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://film-grab.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Laggies' href='https://film-grab.com/2019/02/18/laggies/' />

<link rel="canonical" href="https://film-grab.com/2019/02/19/bob-le-flambeur/" />
<link rel='shortlink' href='https://wp.me/pXMxC-eEn' />
<link rel="alternate" type="application/json+oembed" href="https://film-grab.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilm-grab.com%2F2019%2F02%2F19%2Fbob-le-flambeur%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://film-grab.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilm-grab.com%2F2019%2F02%2F19%2Fbob-le-flambeur%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
			<style type="text/css">
			.headerimg {
			float: none;
			width: 100%;
		}
		</style>

	<link rel="amphtml" href="https://film-grab.com/2019/02/19/bob-le-flambeur/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Bob le Flambeur" />
<meta property="og:url" content="https://film-grab.com/2019/02/19/bob-le-flambeur/" />
<meta property="og:description" content="Dir: Jean-Pierre Melville DoP: Henri Decaë &amp; Maurice Blettery Year: 1956 Purchase U.S. Purchase U.K." />
<meta property="article:published_time" content="2019-02-19T19:27:25+00:00" />
<meta property="article:modified_time" content="2019-02-19T19:27:25+00:00" />
<meta property="og:site_name" content="FilmGrab" />
<meta property="og:image" content="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/067.jpg?fit=749%2C574&amp;ssl=1" />
<meta property="og:image:width" content="749" />
<meta property="og:image:height" content="574" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@filmgrabber" />
<meta name="twitter:text:title" content="Bob le Flambeur" />
<meta name="twitter:image" content="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/067.jpg?fit=749%2C574&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'hatch', amp: false, siteid: 14247948, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>		<link rel='dns-prefetch' href='//s.pubmine.com' />
		<link rel='dns-prefetch' href='//x.bidswitch.net' />
		<link rel='dns-prefetch' href='//static.criteo.net' />
		<link rel='dns-prefetch' href='//ib.adnxs.com' />
		<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
		<link rel='dns-prefetch' href='//bidder.criteo.com' />
		<link rel='dns-prefetch' href='//cas.criteo.com' />
		<link rel='dns-prefetch' href='//gum.criteo.com' />
		<link rel='dns-prefetch' href='//ads.pubmatic.com' />
		<link rel='dns-prefetch' href='//gads.pubmatic.com' />
		<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
		<link rel='dns-prefetch' href='//ad.doubleclick.net' />
		<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
		<link rel='dns-prefetch' href='//www.googletagservices.com' />
		<script async type="text/javascript" src="//s.pubmine.com/head.js"></script><link rel="icon" href="https://i1.wp.com/film-grab.com/wp-content/uploads/2018/08/cropped-Site-Icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/film-grab.com/wp-content/uploads/2018/08/cropped-Site-Icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/film-grab.com/wp-content/uploads/2018/08/cropped-Site-Icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/film-grab.com/wp-content/uploads/2018/08/cropped-Site-Icon.png?fit=270%2C270&#038;ssl=1" />
		<div class="wpcnt wpcnt-header">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u top">
							<div style="padding-bottom:15px;width:728px;height:90px;">
			<div id="atatags-1">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1',  {
						collapseEmpty: 'before',
						sectionId: '142479482',
						location: 'top',
						width: 728,
						height: 90
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div>			<style type="text/css" id="wp-custom-css">
				[display-posts tag=all posts_per_page="20"]			</style>
		</head>

<body class="post-template-default single single-post postid-56319 single-format-standard">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<hgroup>
						<h1 class="site-title"><a href="https://film-grab.com/" title="FilmGrab" rel="home">FilmGrab</a></h1>
			<h2 class="site-description">A growing archive of stills from the best films ever.</h2>
		</hgroup>

		<nav role="navigation" class="site-navigation main-navigation">
			<h1 class="assistive-text">Menu</h1>
			<div class="assistive-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>

			<div class="menu"><ul>
<li ><a href="https://film-grab.com/">Home</a></li><li class="page_item page-item-2"><a href="https://film-grab.com/about/">About</a></li>
<li class="page_item page-item-50509"><a href="https://film-grab.com/aspect-ratio/">Aspect Ratio</a></li>
<li class="page_item page-item-1028"><a href="https://film-grab.com/dops-a-z/">Cinematographers A-Z</a></li>
<li class="page_item page-item-50501"><a href="https://film-grab.com/country-a-z/">Country A-Z</a></li>
<li class="page_item page-item-1021"><a href="https://film-grab.com/directors-a-z/">Directors A-Z</a></li>
<li class="page_item page-item-889"><a href="https://film-grab.com/movies-a-z/">Films A-Z</a></li>
<li class="page_item page-item-7191"><a href="https://film-grab.com/movies-by-year/">Films By Year</a></li>
<li class="page_item page-item-30117"><a href="https://film-grab.com/donate/">Make a Donation</a></li>
<li class="page_item page-item-35320"><a href="https://film-grab.com/random-post/">Random Post</a></li>
</ul></div>
		</nav><!-- .site-navigation .main-navigation -->
			</header><!-- #masthead .site-header -->

	<div id="main" class="site-main">
		<div id="primary" class="content-area">
			<div id="content" class="site-content" role="main">

			
				
<article id="post-56319" class="post-56319 post type-post status-publish format-standard has-post-thumbnail hentry category-1-371 category-1950s category-176830 category-france category-henri-decae category-jean-pierre-melville category-maurice-blettery tag-bw tag-beautiful tag-black-and-white tag-cinematography tag-composition tag-director tag-director-of-photography tag-film tag-gangster tag-gangsters tag-guy-decomble tag-henri-decae tag-isabelle-corey tag-jean-pierre-melville tag-lighting tag-maurice-blettery tag-monochrome tag-movies tag-roger-duchesne tag-screengrabs tag-screenshots tag-stills">
					<div class="single-large-thumb">
				<img width="749" height="574" src="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/067.jpg?fit=749%2C574&amp;ssl=1" class="attachment-large-thumb size-large-thumb wp-post-image" alt="" data-attachment-id="56331" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/06-647/#main" data-orig-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/067.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="06" data-image-description="" data-medium-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/067.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/067.jpg?fit=749%2C574&amp;ssl=1" />			</div>
			<header class="entry-header">

		<h1 class="entry-title">Bob le Flambeur</h1>

		<div class="entry-meta">
			<span class="entry-date">Date: <a href="https://film-grab.com/2019/02/19/bob-le-flambeur/" title="7:27 pm" rel="bookmark"><time datetime="2019-02-19T19:27:25+00:00" pubdate>February 19, 2019</time></a></span><span class="byline">Author: <span class="author vcard"><a class="url fn n" href="https://film-grab.com/author/filmgrabber/" title="View all posts by FilmGrabber" rel="author">FilmGrabber</a></span></span>						<span class="cat-links">
				Category: <a href="https://film-grab.com/category/aspect/1-371/" rel="category tag">1.37:1</a>, <a href="https://film-grab.com/category/1950s/" rel="category tag">1950s</a>, <a href="https://film-grab.com/category/1956/" rel="category tag">1956</a>, <a href="https://film-grab.com/category/country/france/" rel="category tag">France</a>, <a href="https://film-grab.com/category/henri-decae/" rel="category tag">Henri Decaë</a>, <a href="https://film-grab.com/category/jean-pierre-melville/" rel="category tag">Jean-Pierre Melville</a>, <a href="https://film-grab.com/category/maurice-blettery/" rel="category tag">Maurice Blettery</a>			</span>
			
			<span class="tags-links">Tags: <a href="https://film-grab.com/tag/bw/" rel="tag">b&amp;w</a>, <a href="https://film-grab.com/tag/beautiful/" rel="tag">beautiful</a>, <a href="https://film-grab.com/tag/black-and-white/" rel="tag">Black and White</a>, <a href="https://film-grab.com/tag/cinematography/" rel="tag">Cinematography</a>, <a href="https://film-grab.com/tag/composition/" rel="tag">composition</a>, <a href="https://film-grab.com/tag/director/" rel="tag">director</a>, <a href="https://film-grab.com/tag/director-of-photography/" rel="tag">Director Of Photography</a>, <a href="https://film-grab.com/tag/film/" rel="tag">Film</a>, <a href="https://film-grab.com/tag/gangster/" rel="tag">Gangster</a>, <a href="https://film-grab.com/tag/gangsters/" rel="tag">Gangsters</a>, <a href="https://film-grab.com/tag/guy-decomble/" rel="tag">Guy Decomble</a>, <a href="https://film-grab.com/tag/henri-decae/" rel="tag">Henri Decaë</a>, <a href="https://film-grab.com/tag/isabelle-corey/" rel="tag">Isabelle Corey</a>, <a href="https://film-grab.com/tag/jean-pierre-melville/" rel="tag">Jean-Pierre Melville</a>, <a href="https://film-grab.com/tag/lighting/" rel="tag">lighting</a>, <a href="https://film-grab.com/tag/maurice-blettery/" rel="tag">Maurice Blettery</a>, <a href="https://film-grab.com/tag/monochrome/" rel="tag">monochrome</a>, <a href="https://film-grab.com/tag/movies/" rel="tag">movies</a>, <a href="https://film-grab.com/tag/roger-duchesne/" rel="tag">Roger Duchesne</a>, <a href="https://film-grab.com/tag/screengrabs/" rel="tag">Screengrabs</a>, <a href="https://film-grab.com/tag/screenshots/" rel="tag">Screenshots</a>, <a href="https://film-grab.com/tag/stills/" rel="tag">Stills</a></span>
			
				<nav role="navigation" id="nav-below" class="site-navigation post-navigation">
		<h1 class="assistive-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="https://film-grab.com/2019/02/18/laggies/" rel="prev"><span class="meta-nav">&larr;</span> Laggies</a></div>		
	
	</nav><!-- #nav-below -->
	
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Dir: <a href="http://filmgrab.wordpress.com/category/jean-pierre-melville/">Jean-Pierre Melville</a></p>
<p>DoP: <a href="http://filmgrab.wordpress.com/category/henri-decae/">Henri Decaë</a> &amp; <a href="http://filmgrab.wordpress.com/category/maurice-blettery/">Maurice Blettery</a></p>
<p>Year: <a href="http://filmgrab.wordpress.com/category/1956/">1956</a></p>

		<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 20%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/film-grab.com\/2019\/02\/19\/bob-le-flambeur\/"}' id='gallery-1' class='gallery galleryid-56319 gallery-columns-5 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/01-646/#main'><img width="150" height="113" src="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/017.jpg?fit=150%2C113&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56326" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/01-646/#main" data-orig-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/017.jpg?fit=733%2C551&amp;ssl=1" data-orig-size="733,551" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="01" data-image-description="" data-medium-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/017.jpg?fit=300%2C226&amp;ssl=1" data-large-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/017.jpg?fit=733%2C551&amp;ssl=1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/02-648/#main'><img width="150" height="115" src="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/027.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56327" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/02-648/#main" data-orig-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/027.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="02" data-image-description="" data-medium-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/027.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/027.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/03-646/#main'><img width="150" height="115" src="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/037.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56328" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/03-646/#main" data-orig-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/037.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="03" data-image-description="" data-medium-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/037.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/037.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/04-647/#main'><img width="150" height="115" src="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/047.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56329" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/04-647/#main" data-orig-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/047.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="04" data-image-description="" data-medium-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/047.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/047.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/05-646/#main'><img width="150" height="115" src="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/057.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56330" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/05-646/#main" data-orig-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/057.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="05" data-image-description="" data-medium-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/057.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/057.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/06-647/#main'><img width="150" height="115" src="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/067.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56331" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/06-647/#main" data-orig-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/067.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="06" data-image-description="" data-medium-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/067.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/067.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/07-647/#main'><img width="150" height="115" src="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/077.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56332" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/07-647/#main" data-orig-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/077.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="07" data-image-description="" data-medium-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/077.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/077.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/08-647/#main'><img width="150" height="115" src="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/087.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56333" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/08-647/#main" data-orig-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/087.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="08" data-image-description="" data-medium-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/087.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/087.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/09-646/#main'><img width="150" height="115" src="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/097.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56334" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/09-646/#main" data-orig-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/097.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="09" data-image-description="" data-medium-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/097.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/097.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/10-673/#main'><img width="150" height="115" src="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/107.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56335" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/10-673/#main" data-orig-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/107.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="10" data-image-description="" data-medium-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/107.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/107.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/11-675/#main'><img width="150" height="115" src="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/117.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56336" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/11-675/#main" data-orig-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/117.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="11" data-image-description="" data-medium-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/117.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/117.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/12-674/#main'><img width="150" height="115" src="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/127.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56337" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/12-674/#main" data-orig-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/127.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="12" data-image-description="" data-medium-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/127.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/127.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/13-674/#main'><img width="150" height="115" src="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/137.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56338" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/13-674/#main" data-orig-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/137.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="13" data-image-description="" data-medium-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/137.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/137.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/14-673/#main'><img width="150" height="115" src="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/147.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56339" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/14-673/#main" data-orig-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/147.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="14" data-image-description="" data-medium-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/147.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/147.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/15-674/#main'><img width="150" height="115" src="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/157.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56340" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/15-674/#main" data-orig-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/157.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="15" data-image-description="" data-medium-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/157.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/157.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/16-673/#main'><img width="150" height="115" src="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/167.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56341" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/16-673/#main" data-orig-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/167.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="16" data-image-description="" data-medium-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/167.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/167.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/17-673/#main'><img width="150" height="115" src="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/177.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56342" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/17-673/#main" data-orig-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/177.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="17" data-image-description="" data-medium-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/177.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/177.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/18-673/#main'><img width="150" height="115" src="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/187.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56343" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/18-673/#main" data-orig-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/187.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="18" data-image-description="" data-medium-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/187.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/187.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/19-671/#main'><img width="150" height="115" src="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/197.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56344" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/19-671/#main" data-orig-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/197.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="19" data-image-description="" data-medium-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/197.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/197.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/20-672/#main'><img width="150" height="115" src="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/207.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56345" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/20-672/#main" data-orig-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/207.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20" data-image-description="" data-medium-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/207.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/207.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/21-673/#main'><img width="150" height="115" src="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/217.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56346" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/21-673/#main" data-orig-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/217.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="21" data-image-description="" data-medium-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/217.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/217.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/22-673/#main'><img width="150" height="115" src="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/227.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56347" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/22-673/#main" data-orig-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/227.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="22" data-image-description="" data-medium-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/227.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/227.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/23-673/#main'><img width="150" height="115" src="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/237.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56348" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/23-673/#main" data-orig-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/237.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="23" data-image-description="" data-medium-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/237.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/237.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/24-673/#main'><img width="150" height="115" src="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/247.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56349" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/24-673/#main" data-orig-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/247.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="24" data-image-description="" data-medium-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/247.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/247.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/25-673/#main'><img width="150" height="115" src="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/257.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56350" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/25-673/#main" data-orig-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/257.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="25" data-image-description="" data-medium-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/257.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/257.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/26-673/#main'><img width="150" height="115" src="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/267.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56351" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/26-673/#main" data-orig-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/267.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="26" data-image-description="" data-medium-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/267.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/267.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/27-673/#main'><img width="150" height="115" src="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/277.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56352" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/27-673/#main" data-orig-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/277.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="27" data-image-description="" data-medium-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/277.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/277.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/28-673/#main'><img width="150" height="115" src="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/287.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56353" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/28-673/#main" data-orig-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/287.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="28" data-image-description="" data-medium-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/287.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/287.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/29-674/#main'><img width="150" height="115" src="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/297.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56354" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/29-674/#main" data-orig-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/297.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="29" data-image-description="" data-medium-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/297.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/297.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/30-670/#main'><img width="150" height="115" src="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/307.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56355" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/30-670/#main" data-orig-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/307.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="30" data-image-description="" data-medium-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/307.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/307.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/31-672/#main'><img width="150" height="115" src="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/317.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56356" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/31-672/#main" data-orig-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/317.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="31" data-image-description="" data-medium-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/317.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/317.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/32-674/#main'><img width="150" height="115" src="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/327.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56357" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/32-674/#main" data-orig-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/327.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="32" data-image-description="" data-medium-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/327.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/327.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/33-674/#main'><img width="150" height="115" src="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/337.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56358" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/33-674/#main" data-orig-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/337.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="33" data-image-description="" data-medium-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/337.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/337.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/34-673/#main'><img width="150" height="115" src="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/347.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56359" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/34-673/#main" data-orig-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/347.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="34" data-image-description="" data-medium-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/347.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/347.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/35-674/#main'><img width="150" height="115" src="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/357.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56360" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/35-674/#main" data-orig-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/357.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="35" data-image-description="" data-medium-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/357.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/357.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/36-673/#main'><img width="150" height="115" src="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/367.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56361" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/36-673/#main" data-orig-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/367.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="36" data-image-description="" data-medium-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/367.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/367.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/37-673/#main'><img width="150" height="115" src="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/377.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56362" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/37-673/#main" data-orig-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/377.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="37" data-image-description="" data-medium-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/377.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/377.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/38-673/#main'><img width="150" height="115" src="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/387.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56363" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/38-673/#main" data-orig-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/387.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="38" data-image-description="" data-medium-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/387.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/387.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/39-674/#main'><img width="150" height="115" src="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/397.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56364" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/39-674/#main" data-orig-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/397.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="39" data-image-description="" data-medium-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/397.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/397.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/40-673/#main'><img width="150" height="115" src="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/407.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56365" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/40-673/#main" data-orig-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/407.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="40" data-image-description="" data-medium-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/407.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/407.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/41-670/#main'><img width="150" height="115" src="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/417.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56366" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/41-670/#main" data-orig-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/417.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="41" data-image-description="" data-medium-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/417.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/417.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/42-672/#main'><img width="150" height="115" src="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/427.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56367" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/42-672/#main" data-orig-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/427.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="42" data-image-description="" data-medium-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/427.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/427.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/43-673/#main'><img width="150" height="115" src="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/437.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56368" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/43-673/#main" data-orig-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/437.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="43" data-image-description="" data-medium-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/437.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/437.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/44-669/#main'><img width="150" height="115" src="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/447.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56369" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/44-669/#main" data-orig-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/447.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="44" data-image-description="" data-medium-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/447.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/447.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/45-670/#main'><img width="150" height="115" src="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/457.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56370" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/45-670/#main" data-orig-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/457.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="45" data-image-description="" data-medium-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/457.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/457.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/46-668/#main'><img width="150" height="115" src="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/467.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56371" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/46-668/#main" data-orig-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/467.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="46" data-image-description="" data-medium-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/467.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/467.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/47-667/#main'><img width="150" height="115" src="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/477.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56372" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/47-667/#main" data-orig-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/477.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="47" data-image-description="" data-medium-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/477.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/477.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/48-666/#main'><img width="150" height="115" src="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/487.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56373" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/48-666/#main" data-orig-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/487.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="48" data-image-description="" data-medium-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/487.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/487.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/49-667/#main'><img width="150" height="115" src="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/497.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56374" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/49-667/#main" data-orig-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/497.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="49" data-image-description="" data-medium-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/497.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/497.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/50-667/#main'><img width="150" height="115" src="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/507.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56375" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/50-667/#main" data-orig-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/507.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="50" data-image-description="" data-medium-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/507.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/507.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/51-664/#main'><img width="150" height="115" src="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/517.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56376" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/51-664/#main" data-orig-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/517.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="51" data-image-description="" data-medium-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/517.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/517.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/52-663/#main'><img width="150" height="115" src="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/527.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56377" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/52-663/#main" data-orig-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/527.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="52" data-image-description="" data-medium-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/527.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/527.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/53-660/#main'><img width="150" height="115" src="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/537.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56378" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/53-660/#main" data-orig-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/537.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="53" data-image-description="" data-medium-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/537.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/537.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/54-656/#main'><img width="150" height="115" src="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/547.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56379" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/54-656/#main" data-orig-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/547.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="54" data-image-description="" data-medium-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/547.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/547.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/55-653/#main'><img width="150" height="115" src="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/557.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56380" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/55-653/#main" data-orig-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/557.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="55" data-image-description="" data-medium-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/557.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/557.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/56-652/#main'><img width="150" height="115" src="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/567.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56381" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/56-652/#main" data-orig-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/567.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="56" data-image-description="" data-medium-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/567.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/567.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/57-649/#main'><img width="150" height="115" src="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/577.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56382" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/57-649/#main" data-orig-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/577.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="57" data-image-description="" data-medium-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/577.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/577.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/58-647/#main'><img width="150" height="115" src="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/587.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56383" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/58-647/#main" data-orig-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/587.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="58" data-image-description="" data-medium-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/587.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i1.wp.com/film-grab.com/wp-content/uploads/2014/09/587.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/59-642/#main'><img width="150" height="115" src="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/597.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56384" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/59-642/#main" data-orig-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/597.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="59" data-image-description="" data-medium-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/597.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/597.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/60-642/#main'><img width="150" height="115" src="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/607.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56385" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/60-642/#main" data-orig-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/607.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="60" data-image-description="" data-medium-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/607.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/607.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/61-631/#main'><img width="150" height="115" src="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/617.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56386" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/61-631/#main" data-orig-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/617.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="61" data-image-description="" data-medium-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/617.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/617.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/62-613/#main'><img width="150" height="115" src="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/627.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56387" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/62-613/#main" data-orig-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/627.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="62" data-image-description="" data-medium-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/627.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/627.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/63-591/#main'><img width="150" height="115" src="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/637.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56388" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/63-591/#main" data-orig-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/637.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="63" data-image-description="" data-medium-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/637.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/637.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/64-568/#main'><img width="150" height="115" src="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/647.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56389" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/64-568/#main" data-orig-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/647.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="64" data-image-description="" data-medium-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/647.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i0.wp.com/film-grab.com/wp-content/uploads/2014/09/647.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://film-grab.com/2019/02/19/bob-le-flambeur/65-514/#main'><img width="150" height="115" src="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/657.jpg?fit=150%2C115&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="56390" data-permalink="https://film-grab.com/2019/02/19/bob-le-flambeur/65-514/#main" data-orig-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/657.jpg?fit=749%2C574&amp;ssl=1" data-orig-size="749,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="65" data-image-description="" data-medium-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/657.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i2.wp.com/film-grab.com/wp-content/uploads/2014/09/657.jpg?fit=749%2C574&amp;ssl=1" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p class="jetpack-slideshow-noscript robots-nocontent">This slideshow requires JavaScript.</p><div id="gallery-56319-1-slideshow" class="slideshow-window jetpack-slideshow slideshow-black" data-trans="fade" data-autostart="1" data-gallery="[{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/017.jpg?fit=733%2C551\u0026ssl=1&quot;,&quot;id&quot;:&quot;56326&quot;,&quot;title&quot;:&quot;01&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/027.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56327&quot;,&quot;title&quot;:&quot;02&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/037.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56328&quot;,&quot;title&quot;:&quot;03&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/047.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56329&quot;,&quot;title&quot;:&quot;04&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/057.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56330&quot;,&quot;title&quot;:&quot;05&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/067.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56331&quot;,&quot;title&quot;:&quot;06&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/077.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56332&quot;,&quot;title&quot;:&quot;07&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/087.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56333&quot;,&quot;title&quot;:&quot;08&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/097.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56334&quot;,&quot;title&quot;:&quot;09&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/107.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56335&quot;,&quot;title&quot;:&quot;10&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/117.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56336&quot;,&quot;title&quot;:&quot;11&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/127.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56337&quot;,&quot;title&quot;:&quot;12&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/137.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56338&quot;,&quot;title&quot;:&quot;13&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/147.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56339&quot;,&quot;title&quot;:&quot;14&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/157.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56340&quot;,&quot;title&quot;:&quot;15&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/167.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56341&quot;,&quot;title&quot;:&quot;16&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/177.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56342&quot;,&quot;title&quot;:&quot;17&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/187.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56343&quot;,&quot;title&quot;:&quot;18&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/197.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56344&quot;,&quot;title&quot;:&quot;19&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/207.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56345&quot;,&quot;title&quot;:&quot;20&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/217.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56346&quot;,&quot;title&quot;:&quot;21&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/227.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56347&quot;,&quot;title&quot;:&quot;22&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/237.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56348&quot;,&quot;title&quot;:&quot;23&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/247.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56349&quot;,&quot;title&quot;:&quot;24&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/257.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56350&quot;,&quot;title&quot;:&quot;25&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/267.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56351&quot;,&quot;title&quot;:&quot;26&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/277.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56352&quot;,&quot;title&quot;:&quot;27&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/287.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56353&quot;,&quot;title&quot;:&quot;28&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/297.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56354&quot;,&quot;title&quot;:&quot;29&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/307.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56355&quot;,&quot;title&quot;:&quot;30&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/317.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56356&quot;,&quot;title&quot;:&quot;31&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/327.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56357&quot;,&quot;title&quot;:&quot;32&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/337.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56358&quot;,&quot;title&quot;:&quot;33&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/347.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56359&quot;,&quot;title&quot;:&quot;34&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/357.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56360&quot;,&quot;title&quot;:&quot;35&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/367.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56361&quot;,&quot;title&quot;:&quot;36&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/377.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56362&quot;,&quot;title&quot;:&quot;37&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/387.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56363&quot;,&quot;title&quot;:&quot;38&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/397.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56364&quot;,&quot;title&quot;:&quot;39&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/407.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56365&quot;,&quot;title&quot;:&quot;40&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/417.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56366&quot;,&quot;title&quot;:&quot;41&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/427.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56367&quot;,&quot;title&quot;:&quot;42&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/437.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56368&quot;,&quot;title&quot;:&quot;43&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/447.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56369&quot;,&quot;title&quot;:&quot;44&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/457.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56370&quot;,&quot;title&quot;:&quot;45&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/467.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56371&quot;,&quot;title&quot;:&quot;46&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/477.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56372&quot;,&quot;title&quot;:&quot;47&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/487.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56373&quot;,&quot;title&quot;:&quot;48&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/497.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56374&quot;,&quot;title&quot;:&quot;49&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/507.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56375&quot;,&quot;title&quot;:&quot;50&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/517.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56376&quot;,&quot;title&quot;:&quot;51&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/527.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56377&quot;,&quot;title&quot;:&quot;52&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/537.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56378&quot;,&quot;title&quot;:&quot;53&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/547.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56379&quot;,&quot;title&quot;:&quot;54&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/557.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56380&quot;,&quot;title&quot;:&quot;55&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/567.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56381&quot;,&quot;title&quot;:&quot;56&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/577.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56382&quot;,&quot;title&quot;:&quot;57&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/587.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56383&quot;,&quot;title&quot;:&quot;58&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/597.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56384&quot;,&quot;title&quot;:&quot;59&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/607.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56385&quot;,&quot;title&quot;:&quot;60&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/617.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56386&quot;,&quot;title&quot;:&quot;61&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/627.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56387&quot;,&quot;title&quot;:&quot;62&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/637.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56388&quot;,&quot;title&quot;:&quot;63&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/647.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56389&quot;,&quot;title&quot;:&quot;64&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/film-grab.com\/wp-content\/uploads\/2014\/09\/657.jpg?fit=749%2C574\u0026ssl=1&quot;,&quot;id&quot;:&quot;56390&quot;,&quot;title&quot;:&quot;65&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;}]" itemscope itemtype="https://schema.org/ImageGallery"></div>
<p><a href="http://www.amazon.com/s/ref=nb_sb_noss?url=search-alias%3Dmovies-tv&amp;field-keywords=bob+gambler&amp;rh=n%3A2625373011%2Ck%3Abob+gambler">Purchase U.S.</a></p>
<p><a href="http://www.amazon.co.uk/s/ref=nb_sb_noss?url=search-alias%3Ddvd&amp;field-keywords=bob+gambler&amp;rh=n%3A283926%2Ck%3Abob+gambler">Purchase U.K.</a></p>
		<div class="wpcnt ">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u belowpost">
							<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
			<div id="atatags-2">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-2',  {
						collapseEmpty: 'before',
						sectionId: '142479481',
						location: 'belowpost',
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;">
			<div id="atatags-3">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-3',  {
						collapseEmpty: 'before',
						sectionId: '142479484',
						location: 'belowpost',
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>			</div><!-- .entry-content -->

</article><!-- #post-56319 -->
		<div id="after-singular" class="widget-area" role="complementary">
											</div><!-- #after-singular .widget-area -->

				

	<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/02/19/bob-le-flambeur/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=14247948&#038;postid=56319&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=7.0.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=deeabaa1b96956abacbacc0222ea0c1f01692b81#parent=https%3A%2F%2Ffilm-grab.com%2F2019%2F02%2F19%2Fbob-le-flambeur%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments .comments-area -->

			
			</div><!-- #content .site-content -->
		</div><!-- #primary .content-area -->

		<div id="subsidiary" class="widget-area" role="complementary">
			<div class="widget-column">
								<aside id="search-4" class="widget widget_search"><h1 class="widget-title">Search Film, Director or D.P</h1>	<form method="get" id="searchform" action="https://film-grab.com/" role="search">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" value="" id="s" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form>
</aside>			</div>
			<div class="widget-column">
								<aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title">Follow Blog via Email</h1>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<p>Join 13,289 other subscribers</p>
                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Email Address                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-2"
                               placeholder="Email Address"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://film-grab.com/2019/02/19/bob-le-flambeur/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <input type="submit" value="Follow"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    />
                    </p>
				            </form>
		
</aside>			</div>
			<div class="widget-column">
								<aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h1 class="widget-title">Social</h1><ul><li><a href="https://www.facebook.com/filmgrab/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View filmgrab&#8217;s profile on Facebook</span></a></li><li><a href="https://twitter.com/filmgrabber/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View filmgrabber&#8217;s profile on Twitter</span></a></li><li><a href="https://www.instagram.com/film_grab/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">View film_grab&#8217;s profile on Instagram</span></a></li></ul></aside><aside id="eu_cookie_law_widget-3" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
	<a href="https://automattic.com/cookies/" >
		Cookie Policy	</a>
</div>
</aside>			</div>
		</div><!-- #subsidiary .widget-area -->

	</div><!-- #main .site-main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<a></a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon .site-footer -->
</div><!-- #page .hfeed .site -->

<!--  -->
	<div style="display:none">
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://c0.wp.com/p/jetpack/7.0.1/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/7.0.1/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201908'></script>
<script type='text/javascript' src='https://film-grab.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://film-grab.com/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=2.5.13'></script>
<script type='text/javascript' src='https://film-grab.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=2.5.13'></script>
<script type='text/javascript' src='https://film-grab.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search.","is_pro":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://film-grab.com/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=2.5.13'></script>
<script type='text/javascript' src='https://film-grab.com/wp-content/plugins/photo-gallery/js/bwg_embed.js?ver=2.5.13'></script>
<script type='text/javascript' src='https://film-grab.com/wp-content/plugins/photo-gallery/js/jquery.raty.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://film-grab.com/wp-content/plugins/photo-gallery/js/jquery.featureCarousel.min.js?ver=2.5.13'></script>
<script type='text/javascript' src='https://film-grab.com/wp-content/plugins/photo-gallery/js/3DEngine/3DEngine.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Search","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Show Comments","bwg_hide_comments":"Hide Comments","bwg_restore":"Restore","bwg_maximize":"Maximize","bwg_fullscreen":"Fullscreen","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Play","pause":"Pause","is_pro":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://film-grab.com/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=2.5.13'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://film-grab.com/wp-content/themes/hatch/js/small-menu.js?ver=20120206'></script>
<script type='text/javascript' src='https://film-grab.com/wp-content/themes/hatch/js/hatch.js?ver=20121029'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/film-grab.com\/wp-admin\/admin-ajax.php","nonce":"a4a57f033c","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/film-grab.com\/wp-login.php?redirect_to=https%3A%2F%2Ffilm-grab.com%2F2019%2F02%2F19%2Fbob-le-flambeur%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/modules/shortcodes/js/jquery.cycle.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackSlideshowSettings = {"spinner":"https:\/\/film-grab.com\/wp-content\/plugins\/jetpack\/modules\/shortcodes\/img\/slideshow-loader.gif","speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/shortcodes/js/slideshow-shortcode.min.js'></script>
<script async="async" type='text/javascript' src='https://film-grab.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=14247948&postid=56319&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=7.0.1&show_cookie_consent=10&has_cookie_consent=0&sig=deeabaa1b96956abacbacc0222ea0c1f01692b81#parent=https%3A%2F%2Ffilm-grab.com%2F2019%2F02%2F19%2Fbob-le-flambeur%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=14247948&postid=56319&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=7.0.1&show_cookie_consent=10&has_cookie_consent=0&sig=deeabaa1b96956abacbacc0222ea0c1f01692b81#parent=https%3A%2F%2Ffilm-grab.com%2F2019%2F02%2F19%2Fbob-le-flambeur%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201908.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.1',blog:'14247948',post:'56319',tz:'0',srv:'film-grab.com'} ]);
	_stq.push([ 'clickTrackerInit', '14247948', '56319' ]);
</script>

</body>
</html>
<!--
	generated in 0.369 seconds
	144876 bytes batcached for 300 seconds
-->
