<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Under The Silver Lake &#8211; FILMGRAB [ • ]</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="FILMGRAB [ • ] &raquo; Feed" href="https://film-grab.com/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-75142150-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-75142150-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/film-grab.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cnss_font_awesome_css-css'  href='https://film-grab.com/wp-content/plugins/easy-social-icons/css/font-awesome/css/all.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_font_awesome_v4_shims-css'  href='https://film-grab.com/wp-content/plugins/easy-social-icons/css/font-awesome/css/v4-shims.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_css-css'  href='https://film-grab.com/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://film-grab.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1574860948' type='text/css' media='all' />
<link rel='stylesheet' id='posts-list-block-style-css'  href='https://film-grab.com/wp-content/plugins/full-site-editing/posts-list-block/dist/posts-list-block.css?ver=1559118982' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://film-grab.com/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://film-grab.com/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://film-grab.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=2.5.37' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://film-grab.com/wp-content/plugins/photo-gallery/css/styles.min.css?ver=2.5.37' type='text/css' media='all' />
<link rel='stylesheet' id='photograph-styles-css'  href='https://film-grab.com/wp-content/plugins/photograph-plus/inc/css/photograph-styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='photograph-google-fonts-css'  href='//fonts.googleapis.com/css?family=Rajdhani%7CRajdhani%7CRajdhani%7COpen+Sans%7CRajdhani%3A300%2C400%2C400i%2C500%2C600%2C700&#038;ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='webart-parent-style-css'  href='https://film-grab.com/wp-content/themes/photograph//style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='photograph-style-css'  href='https://film-grab.com/wp-content/themes/webart/style.css?ver=5.3' type='text/css' media='all' />
<style id='photograph-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://film-grab.com/wp-content/themes/photograph/assets/font-awesome/css/font-awesome.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='photograph-responsive-css'  href='https://film-grab.com/wp-content/themes/photograph/css/responsive.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-global-styles-frontend-style-css'  href='https://film-grab.com/wp-content/plugins/full-site-editing/global-styles/static/blank.css?ver=1909241817' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
@import url('https://fonts.googleapis.com/css?family=-apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif:regular,bold,italic,bolditalic|-apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif:regular,bold,italic,bolditalic|');:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://film-grab.com/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/film-grab.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://film-grab.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.1'></script>
<script type='text/javascript' src='https://film-grab.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://film-grab.com/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://film-grab.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=2.5.37'></script>
<script type='text/javascript' src='https://film-grab.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Search","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Show Comments","bwg_hide_comments":"Hide Comments","bwg_restore":"Restore","bwg_maximize":"Maximize","bwg_fullscreen":"Fullscreen","bwg_exit_fullscreen":"Exit Fullscreen","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Play","pause":"Pause","is_pro":"1","bwg_play":"Play","bwg_pause":"Pause","bwg_hide_info":"Hide info","bwg_show_info":"Show info","bwg_hide_rating":"Hide rating","bwg_show_rating":"Show rating","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/film-grab.com\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://film-grab.com/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=2.5.37'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://film-grab.com/wp-content/themes/photograph/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://film-grab.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://film-grab.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://film-grab.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Long Dumb Road' href='https://film-grab.com/2019/12/08/the-long-dumb-road/' />

<link rel="canonical" href="https://film-grab.com/2019/12/09/under-the-silver-lake/" />
<link rel='shortlink' href='https://wp.me/pXMxC-BO8' />
<link rel="alternate" type="application/json+oembed" href="https://film-grab.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilm-grab.com%2F2019%2F12%2F09%2Funder-the-silver-lake%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://film-grab.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilm-grab.com%2F2019%2F12%2F09%2Funder-the-silver-lake%2F&#038;format=xml" />
<style type="text/css">
		ul.cnss-social-icon li.cn-fa-icon a{background-color:#fd513b!important;}
		ul.cnss-social-icon li.cn-fa-icon a:hover{background-color:#ffffff!important;color:#222222!important;}
		</style>			<style type="text/css">
				
																																																			</style>
		
						<style type="text/css">
														body,
					button,
					input,
					select,
					textarea {
						font-size: 18px;
					}
				
					/* Logo-Name-Description
					================================================== */
					/* Site Title */
					#site-title {
						font-size: 40px;
					}
				
					/* Site Description */
					#site-description {
						font-size: 16px;
					}
									/* Navigation
					================================================== */
					/* Navigation Menu */
					.main-navigation a {
						font-size: 17px;
					}
									/* Post Entry Titles */
					.entry-title {
						font-size: 36px;
					}
								</style>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<meta name="viewport" content="width=device-width" />
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Under The Silver Lake" />
<meta property="og:url" content="https://film-grab.com/2019/12/09/under-the-silver-lake/" />
<meta property="og:description" content="[David Robert Mitchell • 2018]" />
<meta property="article:published_time" content="2019-12-09T17:31:53+00:00" />
<meta property="article:modified_time" content="2019-12-09T17:31:53+00:00" />
<meta property="og:site_name" content="FILMGRAB [ • ]" />
<meta property="og:image" content="https://film-grab.com/wp-content/uploads/2019/10/Under-The-Silver-Lake-021.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="536" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@filmgrabber" />
<meta name="twitter:text:title" content="Under The Silver Lake" />
<meta name="twitter:image" content="https://film-grab.com/wp-content/uploads/2019/10/Under-The-Silver-Lake-021.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'webart', amp: false, siteid: 14247948, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>		<script type="text/javascript">
			(function(){function g(a,c){a:{for(var b=a.length,d="string"==typeof a?a.split(""):a,e=0;e<b;e++)if(e in d&&c.call(void 0,d[e],e,a)){c=e;break a}c=-1}return 0>c?null:"string"==typeof a?a.charAt(c):a[c]};function h(a,c,b){b=null!=b?"="+encodeURIComponent(String(b)):"";if(c+=b){b=a.indexOf("#");0>b&&(b=a.length);var d=a.indexOf("?");if(0>d||d>b){d=b;var e=""}else e=a.substring(d+1,b);a=[a.substr(0,d),e,a.substr(b)];b=a[1];a[1]=c?b?b+"&"+c:c:b;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var k=0;function l(a,c){var b=document.createElement("script");b.src=a;b.onload=function(){c&&c(void 0)};b.onerror=function(){c("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(b)}function m(a){return"string"==typeof a&&0<a.length}
			function p(a,c,b){c=void 0===c?"":c;b=void 0===b?".":b;var d=[];Object.keys(a).forEach(function(e){var f=a[e],n=typeof f;"object"==n&&null!=f||"function"==n?d.push(p(f,c+e+b)):null!==f&&void 0!==f&&(e=encodeURIComponent(c+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(m).join("&")}function q(){return window.__ATA||{}}function r(a,c){a||(q().config=c.c,l(c.url))}var t=Math.floor(1E13*Math.random());q().rid=t;
			var u=q().pageParams,v="//"+(q().serverDomain||"s.pubmine.com")+"/conf",w=window.top===window,x;try{var y=JSON.parse(document.getElementById("oil-configuration").innerText);if("boolean"!==typeof y.gdpr_applies)throw Error("Config doesn't contain gdpr_applies");x=y.gdpr_applies?1:0}catch(a){x=null}
			var z=x,A=window.__ATA_PP||u||null,B=w?document.referrer?document.referrer:null:null,C=w?null:document.referrer?document.referrer:null,D=function(){var a=void 0===a?document.cookie:a;return(a=g(a.split("; "),function(c){return-1!=c.indexOf("__ATA_tuuid=")}))?a.split("=")[1]:""}(),E=p({gdpr:z,pp:A,rid:t,src:B,ref:C,tuuid:D?D:null,vp:window.innerWidth+"x"+window.innerHeight},"",".");
			(function(a){var c;k++;var b="callback__"+Date.now().toString(36)+"_"+k.toString(36);a=h(a,void 0===c?"cb":c,b);window[b]=function(d){r(void 0,d)};l(a,function(d){d&&r(d)})})(v+"?"+E);}).call(this);
		</script><link rel="icon" href="https://film-grab.com/wp-content/uploads/2019/02/icon-75x75.jpg" sizes="32x32" />
<link rel="icon" href="https://film-grab.com/wp-content/uploads/2019/02/icon.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://film-grab.com/wp-content/uploads/2019/02/icon.jpg" />
<meta name="msapplication-TileImage" content="https://film-grab.com/wp-content/uploads/2019/02/icon.jpg" />
		<div class="wpcnt wpcnt-header">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u top">
							<div style="padding-bottom:15px;width:728px;height:90px;">
			<div id="atatags-1-5deeaa348fa52">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1-5deeaa348fa52',  {
						collapseEmpty: 'before',
						sectionId: '142479482',
						location: 110,
						width: 728,
						height: 90
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div>			<style type="text/css" id="wp-custom-css">
				.sidebar-widget-area {
    display: none;
}
.content-area {
    width: 100% !important;
}
a:focus, a:active, a:hover {
	color: #000;
	font-weight: bold;
}			</style>
		</head>
<body class="post-template-default single single-post postid-145336 single-format-gallery wp-embed-responsive  top-logo-title">
	<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#site-content-contain">Skip to content</a>
	<!-- Masthead ============================================= -->
	<header id="masthead" class="site-header clearfix" role="banner">
				<div class="header-wrap">
			
			<!-- Top Header============================================= -->
			<div class="top-header">

				<!-- Main Header============================================= -->
				<div id="sticky-header" class="clearfix">
					<div class="main-header clearfix">
						<div id="site-branding"><div id="site-detail"> <h2 id="site-title"> 				<a href="https://film-grab.com/" title="FILMGRAB [ • ]" rel="home"> FILMGRAB [ • ] </a>
				 </h2> <!-- end .site-title --> 					<div id="site-description"> ONLINE LIBRARY CONSISTING OF 100,000+ STILLS SPANNING 100+ YEARS OF FILM  </div> <!-- end #site-description -->
			
		</div></div>
							<!-- Main Nav ============================================= -->
															<nav id="site-navigation" class="main-navigation clearfix" role="navigation" aria-label="Main Menu">

								<button type="button" class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
									<span class="line-bar"></span>
							  	</button>
							  	<!-- end .menu-toggle -->
								
									<ul id="primary-menu" class="menu nav-menu"><li id="menu-item-136042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-136042"><a href="https://film-grab.com/browse-by-artist/">Browse By Artist</a>
<ul class="sub-menu">
	<li id="menu-item-136044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136044"><a href="https://film-grab.com/browse-by-artist/directors-a-z/">Directors A-Z</a></li>
	<li id="menu-item-136043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136043"><a href="https://film-grab.com/browse-by-artist/dops-a-z/">Cinematographers A-Z</a></li>
	<li id="menu-item-143833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143833"><a href="https://film-grab.com/browse-by-artist/production-designers-a-z/">Production Designers A-Z</a></li>
	<li id="menu-item-143834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143834"><a href="https://film-grab.com/browse-by-artist/costume-designers-a-z/">Costume Designers A-Z</a></li>
</ul>
</li>
<li id="menu-item-136045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-136045"><a href="https://film-grab.com/browse-by-category/">Browse By Category</a>
<ul class="sub-menu">
	<li id="menu-item-136046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136046"><a href="https://film-grab.com/browse-by-category/aspect-ratio/">Aspect Ratio</a></li>
	<li id="menu-item-136056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136056"><a href="https://film-grab.com/browse-by-category/country-a-z/">Country</a></li>
	<li id="menu-item-136050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136050"><a href="https://film-grab.com/browse-by-category/movies-by-year/">Year</a></li>
</ul>
</li>
<li id="menu-item-136053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136053"><a href="https://film-grab.com/movies-a-z/">Films A-Z</a></li>
<li id="menu-item-136562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136562"><a href="http://film-grab.com/?random">Random Post</a></li>
<li id="menu-item-136054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136054"><a href="https://film-grab.com/about/">Mission Statement</a></li>
<li id="menu-item-136052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136052"><a href="https://film-grab.com/donate/">Patreon</a></li>
<li id="menu-item-136055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136055"><a href="https://film-grab.com/contact/">Contact</a></li>
</ul>								</nav> <!-- end #site-navigation -->
															<div class="right-toggle">
																		<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
										<span class="line-bar"></span>
								  	</button>
								  	<!-- end .menu-toggle -->
								  										<button type="button" id="search-toggle" class="header-search"></button>
																	</div>
								<!-- end .right-toggle -->
													</div> <!-- end .main-header -->
				</div> <!-- end #sticky-header -->
			</div> <!-- end .top-header -->
							<div id="search-box" class="clearfix">
					<button type="button" class="search-x"></button>
						<form class="search-form" action="https://film-grab.com/" method="get">
			<label class="screen-reader-text">SEARCH</label>
		<input type="search" name="s" class="search-field" placeholder="SEARCH" autocomplete="off" />
		<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
</form> <!-- end .search-form -->				</div>
					</div><!-- end .header-wrap -->
				<!-- Main Slider ============================================= -->
		
				<button type="button" class="scroll-down" type="button"><span>menu</span><span></span><span></span></button><!-- Scroll Down Button -->
	</header> <!-- end #masthead -->
	<!-- Main Page Start ============================================= -->
	<div id="site-content-contain" class="site-content-contain">
		<div id="content" class="site-content">
		<div class="wrap">
	<div class="single-post-title post-145336 post type-post status-publish format-gallery has-post-thumbnail hentry category-2-351 category-555013958 category-caroline-eselin category-comedy category-crime-genre category-david-robert-mitchell category-michael-perry category-mike-gioulakis category-neo-noir post_format-post-format-gallery">
		<header class="entry-header">
			<h1 class="entry-title">Under The Silver Lake</h1> <!-- end.entry-title -->
				
						</header> <!-- end .entry-header -->
	</div> <!-- end.single-post-title -->
</div> <!-- end .wrap -->

<div class="wrap">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
		
			<article id="post-145336" class="post-145336 post type-post status-publish format-gallery has-post-thumbnail hentry category-2-351 category-555013958 category-caroline-eselin category-comedy category-crime-genre category-david-robert-mitchell category-michael-perry category-mike-gioulakis category-neo-noir post_format-post-format-gallery">
									<div class="entry-thumb">
						<figure class="entry-thumb-content">
							<img width="1280" height="536" src="https://film-grab.com/wp-content/uploads/2019/10/Under-The-Silver-Lake-021.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://film-grab.com/wp-content/uploads/2019/10/Under-The-Silver-Lake-021.jpg 1280w, https://film-grab.com/wp-content/uploads/2019/10/Under-The-Silver-Lake-021-150x63.jpg 150w, https://film-grab.com/wp-content/uploads/2019/10/Under-The-Silver-Lake-021-300x126.jpg 300w, https://film-grab.com/wp-content/uploads/2019/10/Under-The-Silver-Lake-021-768x322.jpg 768w, https://film-grab.com/wp-content/uploads/2019/10/Under-The-Silver-Lake-021-1024x429.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" data-attachment-id="145350" data-permalink="https://film-grab.com/2019/12/09/under-the-silver-lake/under-the-silver-lake-021/" data-orig-file="https://film-grab.com/wp-content/uploads/2019/10/Under-The-Silver-Lake-021.jpg" data-orig-size="1280,536" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Under The Silver Lake 021" data-image-description="" data-medium-file="https://film-grab.com/wp-content/uploads/2019/10/Under-The-Silver-Lake-021-300x126.jpg" data-large-file="https://film-grab.com/wp-content/uploads/2019/10/Under-The-Silver-Lake-021-1024x429.jpg" />						</figure>
					</div> <!-- end .entry-thumb -->
								
				<div class="entry-content">
					<p><span style="font-weight: 400;">Director: <a href="http://film-grab.com/category/david-robert-mitchell/">David Robert Mitchell</a> </span></p>
<p><span style="font-weight: 400;">Director of Photography: <a href="http://film-grab.com/category/mike-gioulakis/">Mike Gioulakis</a></span></p>
<p><span style="font-weight: 400;">Production Design: <a href="http://film-grab.com/category/michael-perry/">Michael Perry</a></span></p>
<p><span style="font-weight: 400;">Costume Design: <a href="http://film-grab.com/category/caroline-eselin/">Caroline Eselin</a> </span></p>
<p><span style="font-weight: 400;">Year: </span><a href="http://film-grab.com/category/2018/"><span style="font-weight: 400;">2018</span></a><span style="font-weight: 400;"> </span></p>
<style id="bwg-style-0">      #bwg_container1_0 #bwg_container2_0 .bwg_masonry_thumb_0 {        text-align: center;        display: inline-block;        vertical-align: middle;              width: 100%;              border-radius: 0;        border: 0px none #CCCCCC;        background-color: #FFFFFF;        margin: 0;        opacity: 1.00;      }            #bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-masonry-thumbnails .bwg-item {        padding-right: 4px;        padding-bottom: 4px;        max-width: 250px;            }      #bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-masonry-thumbnails .bwg-item0 {        background-color: #FFFFFF;        border: 0px none #CCCCCC;        opacity: 1.00;        border-radius: 0;      }      #bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-masonry-thumbnails .bwg-item1 img {        max-height: none;        max-width: 250px;      }            @media only screen and (min-width: 480px) {        #bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-masonry-thumbnails .bwg-item1 img {        -webkit-transition: -webkit-transform .3s; transition: transform .3s;        }        #bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-masonry-thumbnails .bwg-item1 img:hover {          -ms-transform: scale(1.08);          -webkit-transform: scale(1.08);          transform: scale(1.08);        }		      }          	  #bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-masonry-thumbnails .bwg-title2,    #bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-masonry-thumbnails .bwg-play-icon2,    #bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-masonry-thumbnails .bwg-ecommerce2 {      max-height: 100%;      padding: 2px;      font-family: Ubuntu;      font-weight: bold;      font-size: 16px;      color: #323A45;    }    #bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-masonry-thumbnails .bwg-ecommerce2 {      color: #323A45;    }	  #bwg_container1_0 #bwg_container2_0 .bwg_masonry_thumbnails_0 {        position: relative;        background-color: rgba(255, 255, 255, 0.00);        font-size: 0;		        width: 1254px;        max-width: 100%;					padding-left: 4px;			padding-top: 4px;			max-width: 100%;		    justify-content: center;            margin-left: auto;        margin-right: auto;      	}            @media only screen and (max-width: 1290px) {        #bwg_container1_0 #bwg_container2_0 .bwg_masonry_thumbnails_0 {          width: inherit;        }      }            #bwg_container1_0 #bwg_container2_0 .bwg_masonry_thumb_description_0 {        color: #323A45;        line-height: 1.4;        font-size: 16px;        font-family: Ubuntu;        text-align: justify;      }      #bwg_container1_0.bwg_thumbnails_masonry .wd_error p {        color: #323A45;      }      #bwg_container1_0 #bwg_container2_0 .bwg_gal_title_0 {        background-color: rgba(0, 0, 0, 0);        color: #323A45;        display: block;        font-family: Ubuntu;        font-size: 16px;        font-weight: bold;        padding: 2px;        text-shadow: ;        text-align: center;      }      </style>    <div id="bwg_container1_0"         class="bwg_container bwg_thumbnail bwg_thumbnails_masonry"         data-right-click-protection="0"         data-bwg="0"         data-current-url="https://film-grab.com/2019/12/09/under-the-silver-lake/"         data-lightbox-url="https://film-grab.com/wp-admin/admin-ajax.php?action=GalleryBox&current_view=0&gallery_id=2421&tag=0&theme_id=1&shortcode_id=4661&sort_by=alt&order_by=asc&current_url=https%3A%2F%2Ffilm-grab.com%2F2019%2F12%2F09%2Funder-the-silver-lake%2F"         data-gallery-id="2421"         data-popup-width="800"         data-popup-height="500"         data-buttons-position="bottom">      <div id="bwg_container2_0">             <div id="ajax_loading_0" class="bwg_loading_div_1">      <div class="bwg_loading_div_2">        <div class="bwg_loading_div_3">          <div id="loading_div_0" class="bwg_spider_ajax_loading">          </div>        </div>      </div>    </div>            <form id="gal_front_form_0"              class="bwg-hidden"              method="post"              action="#"              data-current="0"              data-shortcode-id="4661"              data-gallery-type="thumbnails_masonry"              data-gallery-id="2421"              data-tag="0"              data-album-id="0"              data-theme-id="1"              data-ajax-url="https://film-grab.com/wp-admin/admin-ajax.php?action=bwg_frontend_data">          <div id="bwg_container3_0" class="bwg-background bwg-background-0">                <div id="bwg_thumbnails_masonry_0"         data-bwg="0"         data-masonry-type="vertical"         data-resizable-thumbnails="1"         data-max-count="5"         data-thumbnail-width="250"         data-thumbnail-height="101"         data-thumbnail-padding="4"         data-thumbnail-border="0"         data-gallery-id="2421"         data-lightbox-url="https://film-grab.com/wp-admin/admin-ajax.php?action=GalleryBox&current_view=0&gallery_id=2421&tag=0&theme_id=1&shortcode_id=4661&sort_by=alt&order_by=asc&current_url=https%3A%2F%2Ffilm-grab.com%2F2019%2F12%2F09%2Funder-the-silver-lake%2F"         class="bwg-container-0 bwg_masonry_thumbnails_0 bwg-masonry-thumbnails bwg-masonry-vertical bwg-container bwg-border-box">              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="150022" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_001.jpg?bwg=1569844837">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="150022"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_001.jpg?bwg=1569844837"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_001.jpg?bwg=1569844837"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 001" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="150018" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_002.jpg?bwg=1569844837">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="150018"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_002.jpg?bwg=1569844837"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_002.jpg?bwg=1569844837"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 002" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="150020" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_003.jpg?bwg=1569844837">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="150020"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_003.jpg?bwg=1569844837"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_003.jpg?bwg=1569844837"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 003" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="150019" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_004.jpg?bwg=1569844837">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="150019"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_004.jpg?bwg=1569844837"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_004.jpg?bwg=1569844837"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 004" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="150021" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_005.jpg?bwg=1569844837">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="150021"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_005.jpg?bwg=1569844837"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_005.jpg?bwg=1569844837"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 005" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="150013" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_006.jpg?bwg=1569844837">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="150013"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_006.jpg?bwg=1569844837"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_006.jpg?bwg=1569844837"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 006" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="150014" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_007.jpg?bwg=1569844837">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="150014"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_007.jpg?bwg=1569844837"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_007.jpg?bwg=1569844837"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 007" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="150015" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_008.jpg?bwg=1569844837">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="150015"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_008.jpg?bwg=1569844837"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_008.jpg?bwg=1569844837"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 008" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="150016" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_009.jpg?bwg=1569844837">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="150016"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_009.jpg?bwg=1569844837"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_009.jpg?bwg=1569844837"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 009" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="150017" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_010.jpg?bwg=1569844837">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="150017"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_010.jpg?bwg=1569844837"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_010.jpg?bwg=1569844837"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 010" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="150011" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_011.jpg?bwg=1569844837">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="150011"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_011.jpg?bwg=1569844837"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_011.jpg?bwg=1569844837"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 011" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="150010" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_012.jpg?bwg=1569844837">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="150010"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_012.jpg?bwg=1569844837"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_012.jpg?bwg=1569844837"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 012" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="150007" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_013.jpg?bwg=1569844833">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="150007"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_013.jpg?bwg=1569844833"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_013.jpg?bwg=1569844833"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 013" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="150006" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_014.jpg?bwg=1569844833">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="150006"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_014.jpg?bwg=1569844833"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_014.jpg?bwg=1569844833"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 014" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="150012" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_015.jpg?bwg=1569844837">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="150012"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_015.jpg?bwg=1569844837"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_015.jpg?bwg=1569844837"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 015" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="150008" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_016.jpg?bwg=1569844837">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="150008"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_016.jpg?bwg=1569844837"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_016.jpg?bwg=1569844837"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 016" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="150009" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_017.jpg?bwg=1569844837">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="150009"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_017.jpg?bwg=1569844837"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_017.jpg?bwg=1569844837"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 017" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="150001" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_018.jpg?bwg=1569844833">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="150001"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_018.jpg?bwg=1569844833"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_018.jpg?bwg=1569844833"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 018" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="150002" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_019.jpg?bwg=1569844833">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="150002"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_019.jpg?bwg=1569844833"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_019.jpg?bwg=1569844833"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 019" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="150004" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_020.jpg?bwg=1569844833">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="150004"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_020.jpg?bwg=1569844833"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_020.jpg?bwg=1569844833"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 020" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="150003" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_021.jpg?bwg=1569844833">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="150003"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_021.jpg?bwg=1569844833"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_021.jpg?bwg=1569844833"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 021" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="150005" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_022.jpg?bwg=1569844833">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="150005"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_022.jpg?bwg=1569844833"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_022.jpg?bwg=1569844833"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 022" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="149996" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_023.jpg?bwg=1569844833">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="149996"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_023.jpg?bwg=1569844833"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_023.jpg?bwg=1569844833"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 023" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="149995" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_024.jpg?bwg=1569844833">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="149995"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_024.jpg?bwg=1569844833"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_024.jpg?bwg=1569844833"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 024" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="149994" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_025.jpg?bwg=1569844833">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="149994"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_025.jpg?bwg=1569844833"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_025.jpg?bwg=1569844833"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 025" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="149997" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_026.jpg?bwg=1569844833">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="149997"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_026.jpg?bwg=1569844833"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_026.jpg?bwg=1569844833"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 026" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="149999" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_027.jpg?bwg=1569844833">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="149999"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_027.jpg?bwg=1569844833"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_027.jpg?bwg=1569844833"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 027" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="149998" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_028.jpg?bwg=1569844833">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="149998"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_028.jpg?bwg=1569844833"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_028.jpg?bwg=1569844833"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 028" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="150000" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_029.jpg?bwg=1569844833">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="150000"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_029.jpg?bwg=1569844833"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_029.jpg?bwg=1569844833"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 029" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="149988" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_030.jpg?bwg=1569844833">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="149988"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_030.jpg?bwg=1569844833"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_030.jpg?bwg=1569844833"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 030" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="149989" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_031.jpg?bwg=1569844833">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="149989"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_031.jpg?bwg=1569844833"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_031.jpg?bwg=1569844833"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 031" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="149990" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_032.jpg?bwg=1569844833">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="149990"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_032.jpg?bwg=1569844833"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_032.jpg?bwg=1569844833"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 032" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="149991" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_033.jpg?bwg=1569844833">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="149991"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_033.jpg?bwg=1569844833"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_033.jpg?bwg=1569844833"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 033" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="149992" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_034.jpg?bwg=1569844833">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="149992"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_034.jpg?bwg=1569844833"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_034.jpg?bwg=1569844833"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 034" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="149993" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_035.jpg?bwg=1569844833">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="149993"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_035.jpg?bwg=1569844833"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_035.jpg?bwg=1569844833"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 035" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="149985" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_036.jpg?bwg=1569844833">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="149985"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_036.jpg?bwg=1569844833"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_036.jpg?bwg=1569844833"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 036" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="149986" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_037.jpg?bwg=1569844833">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="149986"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_037.jpg?bwg=1569844833"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_037.jpg?bwg=1569844833"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 037" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="149987" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_038.jpg?bwg=1569844833">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="149987"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_038.jpg?bwg=1569844833"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_038.jpg?bwg=1569844833"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 038" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="149982" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_039.jpg?bwg=1569844833">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="149982"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_039.jpg?bwg=1569844833"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_039.jpg?bwg=1569844833"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 039" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="149980" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_040.jpg?bwg=1569844833">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="149980"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_040.jpg?bwg=1569844833"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_040.jpg?bwg=1569844833"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 040" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="149981" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_041.jpg?bwg=1569844833">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="149981"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_041.jpg?bwg=1569844833"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_041.jpg?bwg=1569844833"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 041" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="149983" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_042.jpg?bwg=1569844833">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="149983"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_042.jpg?bwg=1569844833"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_042.jpg?bwg=1569844833"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 042" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="149984" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_043.jpg?bwg=1569844833">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="149984"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_043.jpg?bwg=1569844833"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_043.jpg?bwg=1569844833"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 043" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="149979" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_044.jpg?bwg=1569844833">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="149979"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_044.jpg?bwg=1569844833"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_044.jpg?bwg=1569844833"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 044" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="149977" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_045.jpg?bwg=1569844833">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="149977"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_045.jpg?bwg=1569844833"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_045.jpg?bwg=1569844833"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 045" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="149974" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_046.jpg?bwg=1569844833">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="149974"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_046.jpg?bwg=1569844833"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_046.jpg?bwg=1569844833"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 046" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="149978" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_047.jpg?bwg=1569844833">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="149978"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_047.jpg?bwg=1569844833"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_047.jpg?bwg=1569844833"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 047" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="149975" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_048.jpg?bwg=1569844833">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="149975"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_048.jpg?bwg=1569844833"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_048.jpg?bwg=1569844833"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 048" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="149976" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_049.jpg?bwg=1569844833">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="149976"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_049.jpg?bwg=1569844833"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_049.jpg?bwg=1569844833"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 049" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="149971" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_050.jpg?bwg=1569844833">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="149971"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_050.jpg?bwg=1569844833"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_050.jpg?bwg=1569844833"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 050" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="149970" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_051.jpg?bwg=1569844833">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="149970"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_051.jpg?bwg=1569844833"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_051.jpg?bwg=1569844833"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 051" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="149973" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_052.jpg?bwg=1569844833">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="149973"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_052.jpg?bwg=1569844833"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_052.jpg?bwg=1569844833"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 052" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="149972" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_053.jpg?bwg=1569844833">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="149972"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_053.jpg?bwg=1569844833"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_053.jpg?bwg=1569844833"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 053" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="149969" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_054.jpg?bwg=1569844833">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="149969"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_054.jpg?bwg=1569844833"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_054.jpg?bwg=1569844833"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 054" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="149966" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_055.jpg?bwg=1569844833">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="149966"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_055.jpg?bwg=1569844833"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_055.jpg?bwg=1569844833"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 055" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="149965" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_056.jpg?bwg=1569844833">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="149965"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_056.jpg?bwg=1569844833"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_056.jpg?bwg=1569844833"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 056" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="149968" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_057.jpg?bwg=1569844833">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="149968"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_057.jpg?bwg=1569844833"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_057.jpg?bwg=1569844833"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 057" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="149967" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_058.jpg?bwg=1569844833">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="149967"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_058.jpg?bwg=1569844833"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_058.jpg?bwg=1569844833"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 058" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="149964" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_059.jpg?bwg=1569844833">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="149964"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_059.jpg?bwg=1569844833"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_059.jpg?bwg=1569844833"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 059" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="149962" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_060.jpg?bwg=1569844833">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="149962"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_060.jpg?bwg=1569844833"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_060.jpg?bwg=1569844833"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 060" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="149961" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_061.jpg?bwg=1569844833">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="149961"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_061.jpg?bwg=1569844833"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_061.jpg?bwg=1569844833"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 061" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="149963" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_062.jpg?bwg=1569844833">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="149963"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_062.jpg?bwg=1569844833"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_062.jpg?bwg=1569844833"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 062" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="149958" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_063.jpg?bwg=1569844833">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="149958"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_063.jpg?bwg=1569844833"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_063.jpg?bwg=1569844833"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 063" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="149959" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_064.jpg?bwg=1569844833">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="149959"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_064.jpg?bwg=1569844833"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_064.jpg?bwg=1569844833"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 064" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="149960" href="https://film-grab.com/wp-content/uploads/photo-gallery/Under_The_Silver_Lake_065.jpg?bwg=1569844833">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="149960"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_065.jpg?bwg=1569844833"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Under_The_Silver_Lake_065.jpg?bwg=1569844833"                       data-width="500"                       data-height="209"                        alt="Under The Silver Lake 065" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>          </div>    <style>      /*pagination styles*/      #bwg_container1_0 #bwg_container2_0 .tablenav-pages_0 {      text-align: center;      font-size: 12px;      font-family: Ubuntu;      font-weight: bold;      color: #666666;      margin: 6px 0 4px;      display: block;      height: 30px;      line-height: 30px;      }      @media only screen and (max-width : 320px) {      #bwg_container1_0 #bwg_container2_0 .displaying-num_0 {      display: none;      }      }      #bwg_container1_0 #bwg_container2_0 .displaying-num_0 {      font-size: 12px;      font-family: Ubuntu;      font-weight: bold;      color: #666666;      margin-right: 10px;      vertical-align: middle;      }      #bwg_container1_0 #bwg_container2_0 .paging-input_0 {      font-size: 12px;      font-family: Ubuntu;      font-weight: bold;      color: #666666;      vertical-align: middle;      }      #bwg_container1_0 #bwg_container2_0 .tablenav-pages_0 a.disabled,      #bwg_container1_0 #bwg_container2_0 .tablenav-pages_0 a.disabled:hover,      #bwg_container1_0 #bwg_container2_0 .tablenav-pages_0 a.disabled:focus {      cursor: default;      color: rgba(102, 102, 102, 0.5);      }      #bwg_container1_0 #bwg_container2_0 .tablenav-pages_0 a {      cursor: pointer;      font-size: 12px;      font-family: Ubuntu;      font-weight: bold;      color: #666666;      text-decoration: none;      padding: 3px 6px;      margin: 0;      border-radius: 0;      border-style: solid;      border-width: 1px;      border-color: #E3E3E3;      background-color: #FFFFFF;      opacity: 1.00;      box-shadow: 0;      transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;      }      </style>      <span class="bwg_nav_cont_0">          <div class="tablenav-pages_0">          </div>          <input type="hidden" id="page_number_0" name="page_number_0" value="1" />    <script type="text/javascript">      function spider_page_0(cur, x, y, load_more) {        if (typeof load_more == "undefined") {          var load_more = false;        }        if (jQuery(cur).hasClass('disabled')) {          return false;        }        var items_county_0 = 1;        switch (y) {          case 1:            if (x >= items_county_0) {              document.getElementById('page_number_0').value = items_county_0;            }            else {              document.getElementById('page_number_0').value = x + 1;            }            break;          case 2:            document.getElementById('page_number_0').value = items_county_0;            break;          case -1:            if (x == 1) {              document.getElementById('page_number_0').value = 1;            }            else {              document.getElementById('page_number_0').value = x - 1;            }            break;          case -2:            document.getElementById('page_number_0').value = 1;            break;          default:            document.getElementById('page_number_0').value = 1;        }        bwg_ajax('gal_front_form_0', '0', 'bwg_thumbnails_masonry_0', '0', '', '', 0, '', '', load_more);      }                jQuery('.first-page-0').on('click', function () {              spider_page_0(this, 1, -2, 'numeric');          });          jQuery('.prev-page-0').on('click', function () {              spider_page_0(this, 1, -1, 'numeric');              return false;          });          jQuery('.next-page-0').on('click', function () {              spider_page_0(this, 1, 1, 'numeric');              return false;          });          jQuery('.last-page-0').on('click', function () {              spider_page_0(this, 1, 2, 'numeric');          });            jQuery('.bwg_load_btn_0').on('click', function () {          spider_page_0(this, 1, 1, true);          return false;      });    </script>    </span>              <div class="bwg_download_gallery">          <a href="https://film-grab.com/wp-admin/admin-ajax.php?action=download_gallery&gallery_id=2421&bwg=0&type=gallery&tag_input_name=bwg_tag_id_bwg_thumbnails_masonry_0&bwg_tag_id_bwg_thumbnails_masonry_0&tag=0&bwg_search_0">            <i title="Download gallery" class="bwg-icon-download bwg_ctrl_btn"></i>          </a>        </div>                  </div>        </form>          <style>          #bwg_container1_0 #bwg_container2_0 #spider_popup_overlay_0 {          background-color: #EEEEEE;          opacity: 0.60;          }          </style>        <div id="bwg_spider_popup_loading_0" class="bwg_spider_popup_loading"></div>        <div id="spider_popup_overlay_0" class="spider_popup_overlay" onclick="spider_destroypopup(1000)"></div>        <input type="hidden" id="bwg_random_seed_0" value="1913564352">                </div>    </div>    <script>      jQuery(document).ready(function () {        bwg_main_ready();      });    </script>    
<p style="text-align: center;"><a href="https://amzn.to/30TOc5G"><span style="font-weight: 400;">Purchase Under The Silver Lake from Amazon U.K</span></a></p>
<p style="text-align: center;"><a href="https://amzn.to/2pUddRP"><span style="font-weight: 400;">Purchase Under The Silver Lake from Amazon U.S</span></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u belowpost">
							<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
			<div id="atatags-2-5deeaa3493e26">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-2-5deeaa3493e26',  {
						collapseEmpty: 'before',
						sectionId: '142479481',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;">
			<div id="atatags-3-5deeaa3493e32">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-3-5deeaa3493e32',  {
						collapseEmpty: 'before',
						sectionId: '142479484',
						location: 130,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-145336" class="share-twitter sd-button share-icon" href="https://film-grab.com/2019/12/09/under-the-silver-lake/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-145336" class="share-facebook sd-button share-icon" href="https://film-grab.com/2019/12/09/under-the-silver-lake/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>			
				</div><!-- end .entry-content -->
							</article><!-- end .post -->
			
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://film-grab.com/2019/12/08/the-long-dumb-road/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">The Long Dumb Road</span></a></div></div>
	</nav>		</main><!-- end #main -->
	</div> <!-- end #primary -->
	
<aside id="secondary" class="widget-area">
    </aside><!-- end #secondary -->
</div><!-- end .wrap -->
</div><!-- end #content -->
<!-- Footer Start ============================================= -->
<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="widget-wrap">
		<div class="wrap">
			<div class="widget-area">
			<div class="column-1"><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><meta name="propeller" content="1fab855303387b5696ba834a909efcb0"></div></aside></div><!-- end .column1  -->			</div> <!-- end .widget-area -->
		</div><!-- end .wrap -->
	</div> <!-- end .widget-wrap -->
		<div class="site-info"  >
		<div class="wrap">
			<div class="copyright-wrap clearfix">
				<div id="cnss_widget-2" class="copyright widget_cnss_widget"><h2 class="widgettitle">Follow Us</h2>
<ul id="" class="cnss-social-icon " style="text-align:center;"><li class="cn-fa-facebook cn-fa-icon " style="display:inline-block;"><a class="" target="_blank" href="https://www.facebook.com/Filmgrab" title="Facebook" style="width:28px;height:28px;padding:5px 0;margin:2px;color: #ffffff;border-radius: 50%;"><i title="Facebook" style="font-size:18px;" class="fab fa-facebook-f"></i></a></li><li class="cn-fa-twitter cn-fa-icon " style="display:inline-block;"><a class="" target="_blank" href="https://twitter.com/filmgrabber" title="Twitter" style="width:28px;height:28px;padding:5px 0;margin:2px;color: #ffffff;border-radius: 50%;"><i title="Twitter" style="font-size:18px;" class="fab fa-twitter"></i></a></li><li class="cn-fa-instagram cn-fa-icon " style="display:inline-block;"><a class="" target="_blank" href="https://www.instagram.com/filmgrab/" title="Instagram" style="width:28px;height:28px;padding:5px 0;margin:2px;color: #ffffff;border-radius: 50%;"><i title="Instagram" style="font-size:18px;" class="fab fa-instagram"></i></a></li><li class="cn-fa-patreon cn-fa-icon " style="display:inline-block;"><a class="" target="_blank" href="https://www.patreon.com/filmgrab" title="Patreon" style="width:28px;height:28px;padding:5px 0;margin:2px;color: #ffffff;border-radius: 50%;"><i title="Patreon" style="font-size:18px;" class="fab fa-patreon"></i></a></li><li class="cn-fa-newsletter cn-fa-icon " style="display:inline-block;"><a class="" target="_blank" href="https://mailchi.mp/09f31b53ccc8/filmgrab" title="Newsletter" style="width:28px;height:28px;padding:5px 0;margin:2px;color: #ffffff;border-radius: 50%;"><i title="Newsletter" style="font-size:18px;" class="fab fa-mailchimp"></i></a></li></ul></div>

<script type="text/javascript" data-dojo-config="usePlainJson: true, isDebug: false">jQuery.getScript( "//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js", function( data, textStatus, jqxhr ) { window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us7.list-manage.com","uuid":"9556c95c5d7d385a1caf10eba","lid":"e13a91d1f4","uniqueMethods":true}) });} );</script>


<div class="copyright">
  <a href="https://film-grab.com/" title="FILMGRAB [ • ]">FILMGRAB [ • ]</a> |  <span>  &copy; 2019 | Fair Dealing for Educational and Research purposes |  <a href="https://www.patreon.com/filmgrab" title="SUPPORT FILMGRAB ON PATREON">SUPPORT FILMGRAB ON PATREON</a></div>
<!-- end .copyright -->
			</div> <!-- end .copyright-wrap -->
			<div style="clear:both;"></div>
		</div> <!-- end .wrap -->
	</div> <!-- end .site-info -->
				<button type="button" class="go-to-top">
				<span class="icon-bg"></span>
					<i class="fa fa-angle-up back-to-top-text"></i>
					<i class="fa fa-angle-double-up back-to-top-icon"></i>
			</button>
		<div class="page-overlay"></div>
</footer> <!-- end #colophon -->
</div><!-- end .site-content-contain -->
</div><!-- end #page -->
<!--  -->
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/film-grab.com\/2019\/12\/09\/under-the-silver-lake\/":145336};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/jquery/ui/sortable.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201950'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://film-grab.com/wp-content/themes/photograph/js/photograph-main.js?ver=5.3'></script>
<script type='text/javascript' src='https://film-grab.com/wp-content/themes/photograph/js/navigation.js?ver=5.3'></script>
<script type='text/javascript' src='https://film-grab.com/wp-content/themes/photograph/js/skip-link-focus-fix.js?ver=5.3'></script>
<script type='text/javascript' src='https://film-grab.com/wp-content/themes/photograph/js/imagesloaded.pkgd.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://film-grab.com/wp-content/themes/photograph/js/isotope.pkgd.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://film-grab.com/wp-content/themes/photograph/js/isotope-setting.js?ver=5.3'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201950.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'14247948',post:'145336',tz:'0',srv:'film-grab.com'} ]);
	_stq.push([ 'clickTrackerInit', '14247948', '145336' ]);
</script>
</body>
</html>