<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Submergence &#8211; [FILMGRAB]</title>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="[FILMGRAB] &raquo; Feed" href="https://film-grab.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="[FILMGRAB] &raquo; Comments Feed" href="https://film-grab.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="[FILMGRAB] &raquo; Submergence Comments Feed" href="https://film-grab.com/2020/08/08/submergence/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.12.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-75142150-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-75142150-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/film-grab.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cnss_font_awesome_css-css'  href='https://film-grab.com/wp-content/plugins/easy-social-icons/css/font-awesome/css/all.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_font_awesome_v4_shims-css'  href='https://film-grab.com/wp-content/plugins/easy-social-icons/css/font-awesome/css/v4-shims.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_css-css'  href='https://film-grab.com/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://film-grab.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1596631640' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='premium-content-frontend-css'  href='https://film-grab.com/wp-content/plugins/full-site-editing/premium-content/style.css?ver=1592510090' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='bwg_fonts-css'  href='https://film-grab.com/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://film-grab.com/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://film-grab.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=2.5.59' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://film-grab.com/wp-content/plugins/photo-gallery/css/styles.min.css?ver=2.5.59' type='text/css' media='all' />
<link rel='stylesheet' id='photograph-styles-css'  href='https://film-grab.com/wp-content/plugins/photograph-plus/inc/css/photograph-styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='photograph-google-fonts-css'  href='//fonts.googleapis.com/css?family=Rajdhani%7CRajdhani%7CRajdhani%7COpen+Sans%7CRajdhani%3A300%2C400%2C400i%2C500%2C600%2C700&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='webart-parent-style-css'  href='https://film-grab.com/wp-content/themes/photograph//style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='photograph-style-css'  href='https://film-grab.com/wp-content/themes/webart/style.css?ver=5.4.2' type='text/css' media='all' />
<style id='photograph-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://film-grab.com/wp-content/themes/photograph/assets/font-awesome/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='photograph-responsive-css'  href='https://film-grab.com/wp-content/themes/photograph/css/responsive.css?ver=5.4.2' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.8/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.8/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://film-grab.com/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/film-grab.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://film-grab.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.0'></script>
<script type='text/javascript' src='https://film-grab.com/wp-content/plugins/full-site-editing/premium-content/view.js?ver=80098ce24b5bbc9c8ca7d5b13335f0a0'></script>
<script type='text/javascript' src='https://film-grab.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://film-grab.com/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://film-grab.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=2.5.59'></script>
<script type='text/javascript' src='https://film-grab.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Search","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Show Comments","bwg_hide_comments":"Hide Comments","bwg_restore":"Restore","bwg_maximize":"Maximize","bwg_fullscreen":"Fullscreen","bwg_exit_fullscreen":"Exit Fullscreen","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Play","pause":"Pause","is_pro":"1","bwg_play":"Play","bwg_pause":"Pause","bwg_hide_info":"Hide info","bwg_show_info":"Show info","bwg_hide_rating":"Hide rating","bwg_show_rating":"Show rating","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/film-grab.com\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://film-grab.com/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=2.5.59'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://film-grab.com/wp-content/themes/photograph/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://film-grab.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://film-grab.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://film-grab.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='My 20th Century' href='https://film-grab.com/2020/08/08/my-20th-century/' />
<link rel='next' title='Starfish' href='https://film-grab.com/2020/08/08/starfish/' />

<link rel="canonical" href="https://film-grab.com/2020/08/08/submergence/" />
<link rel='shortlink' href='https://wp.me/pXMxC-CjC' />
<link rel="alternate" type="application/json+oembed" href="https://film-grab.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilm-grab.com%2F2020%2F08%2F08%2Fsubmergence%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://film-grab.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilm-grab.com%2F2020%2F08%2F08%2Fsubmergence%2F&#038;format=xml" />
<style type="text/css">
		ul.cnss-social-icon li.cn-fa-icon a{background-color:#fd513b!important;}
		ul.cnss-social-icon li.cn-fa-icon a:hover{background-color:#ffffff!important;color:#222222!important;}
		</style>			<style type="text/css">
				
																																																			</style>
		
						<style type="text/css">
														body,
					button,
					input,
					select,
					textarea {
						font-size: 18px;
					}
				
					/* Logo-Name-Description
					================================================== */
					/* Site Title */
					#site-title {
						font-size: 40px;
					}
				
					/* Site Description */
					#site-description {
						font-size: 16px;
					}
									/* Navigation
					================================================== */
					/* Navigation Menu */
					.main-navigation a {
						font-size: 17px;
					}
									/* Post Entry Titles */
					.entry-title {
						font-size: 36px;
					}
								</style>
		<style type='text/css'>img#wpstats{display:none}</style>	<meta name="viewport" content="width=device-width" />
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Submergence" />
<meta property="og:url" content="https://film-grab.com/2020/08/08/submergence/" />
<meta property="og:description" content="[Wim Wenders • 2017]" />
<meta property="article:published_time" content="2020-08-08T10:29:10+00:00" />
<meta property="article:modified_time" content="2020-08-08T10:29:11+00:00" />
<meta property="og:site_name" content="[FILMGRAB]" />
<meta property="og:image" content="https://film-grab.com/wp-content/uploads/2020/08/Submergence-020.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="693" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@filmgrabber" />
<meta name="twitter:text:title" content="Submergence" />
<meta name="twitter:image" content="https://film-grab.com/wp-content/uploads/2020/08/Submergence-020.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'webart', amp: false, siteid: 14247948, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		<link rel="icon" href="https://film-grab.com/wp-content/uploads/2019/02/icon-75x75.jpg" sizes="32x32" />
<link rel="icon" href="https://film-grab.com/wp-content/uploads/2019/02/icon.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://film-grab.com/wp-content/uploads/2019/02/icon.jpg" />
<meta name="msapplication-TileImage" content="https://film-grab.com/wp-content/uploads/2019/02/icon.jpg" />
		<div id="atatags-142479482-5f2eb98026778"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-142479482-5f2eb98026778',
					location: 110,
					formFactor: '001',
					label: {
						text: 'Advertisements',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script>			<style type="text/css" id="wp-custom-css">
				.sidebar-widget-area {
    display: none;
}
.content-area {
    width: 100% !important;
}
a:focus, a:active, a:hover {
	color: #000;
	font-weight: bold;
}			</style>
		</head>
<body class="post-template-default single single-post postid-147288 single-format-gallery wp-embed-responsive  top-logo-title">
	<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#site-content-contain">Skip to content</a>
	<!-- Masthead ============================================= -->
	<header id="masthead" class="site-header clearfix" role="banner">
				<div class="header-wrap">
			
			<!-- Top Header============================================= -->
			<div class="top-header">

				<!-- Main Header============================================= -->
				<div id="sticky-header" class="clearfix">
					<div class="main-header clearfix">
						<div id="site-branding"><div id="site-detail"> <h2 id="site-title"> 				<a href="https://film-grab.com/" title="[FILMGRAB]" rel="home"> [FILMGRAB] </a>
				 </h2> <!-- end .site-title --> </div></div>
							<!-- Main Nav ============================================= -->
															<nav id="site-navigation" class="main-navigation clearfix" role="navigation" aria-label="Main Menu">

								<button type="button" class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
									<span class="line-bar"></span>
							  	</button>
							  	<!-- end .menu-toggle -->
								
									<ul id="primary-menu" class="menu nav-menu"><li id="menu-item-136042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-136042"><a href="https://film-grab.com/browse-by-artist/">Browse By Artist</a>
<ul class="sub-menu">
	<li id="menu-item-136044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136044"><a href="https://film-grab.com/browse-by-artist/directors-a-z/">Directors A-Z</a></li>
	<li id="menu-item-136043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136043"><a href="https://film-grab.com/browse-by-artist/dops-a-z/">Cinematographers A-Z</a></li>
	<li id="menu-item-143833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143833"><a href="https://film-grab.com/browse-by-artist/production-designers-a-z/">Production Designers A-Z</a></li>
	<li id="menu-item-143834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143834"><a href="https://film-grab.com/browse-by-artist/costume-designers-a-z/">Costume Designers A-Z</a></li>
</ul>
</li>
<li id="menu-item-136045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-136045"><a href="https://film-grab.com/browse-by-category/">Browse By Category</a>
<ul class="sub-menu">
	<li id="menu-item-136046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136046"><a href="https://film-grab.com/browse-by-category/aspect-ratio/">Aspect Ratio</a></li>
	<li id="menu-item-136056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136056"><a href="https://film-grab.com/browse-by-category/country-a-z/">Country</a></li>
	<li id="menu-item-147315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147315"><a href="https://film-grab.com/browse-by-category/genre/">Genre</a></li>
	<li id="menu-item-136050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136050"><a href="https://film-grab.com/browse-by-category/movies-by-year/">Year</a></li>
</ul>
</li>
<li id="menu-item-136053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136053"><a href="https://film-grab.com/movies-a-z/">Films A-Z</a></li>
<li id="menu-item-136562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136562"><a href="http://film-grab.com/?random">Random Post</a></li>
<li id="menu-item-136054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136054"><a href="https://film-grab.com/about/">Mission Statement</a></li>
<li id="menu-item-136052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136052"><a href="https://film-grab.com/donate/">Patreon</a></li>
<li id="menu-item-136055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136055"><a href="https://film-grab.com/contact/">Contact</a></li>
</ul>								</nav> <!-- end #site-navigation -->
															<div class="right-toggle">
																		<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
										<span class="line-bar"></span>
								  	</button>
								  	<!-- end .menu-toggle -->
								  										<button type="button" id="search-toggle" class="header-search"></button>
																	</div>
								<!-- end .right-toggle -->
													</div> <!-- end .main-header -->
				</div> <!-- end #sticky-header -->
			</div> <!-- end .top-header -->
							<div id="search-box" class="clearfix">
					<button type="button" class="search-x"></button>
						<form class="search-form" action="https://film-grab.com/" method="get">
			<label class="screen-reader-text">SEARCH</label>
		<input type="search" name="s" class="search-field" placeholder="SEARCH" autocomplete="off" />
		<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
</form> <!-- end .search-form -->				</div>
					</div><!-- end .header-wrap -->
				<!-- Main Slider ============================================= -->
		
				<button type="button" class="scroll-down" type="button"><span>menu</span><span></span><span></span></button><!-- Scroll Down Button -->
	</header> <!-- end #masthead -->
	<!-- Main Page Start ============================================= -->
	<div id="site-content-contain" class="site-content-contain">
		<div id="content" class="site-content">
		<div class="wrap">
	<div class="single-post-title post-147288 post type-post status-publish format-gallery has-post-thumbnail hentry category-1-851 category-555013982 category-benoit-debie category-bina-daigeler category-france category-germany category-spain category-thierry-flamand category-u-s-a category-wim-wenders post_format-post-format-gallery">
		<header class="entry-header">
			<h1 class="entry-title">Submergence</h1> <!-- end.entry-title -->
				
						</header> <!-- end .entry-header -->
	</div> <!-- end.single-post-title -->
</div> <!-- end .wrap -->

<div class="wrap">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
		
			<article id="post-147288" class="post-147288 post type-post status-publish format-gallery has-post-thumbnail hentry category-1-851 category-555013982 category-benoit-debie category-bina-daigeler category-france category-germany category-spain category-thierry-flamand category-u-s-a category-wim-wenders post_format-post-format-gallery">
									<div class="entry-thumb">
						<figure class="entry-thumb-content">
							<img width="1280" height="693" src="https://film-grab.com/wp-content/uploads/2020/08/Submergence-020.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://film-grab.com/wp-content/uploads/2020/08/Submergence-020.jpg 1280w, https://film-grab.com/wp-content/uploads/2020/08/Submergence-020-300x162.jpg 300w, https://film-grab.com/wp-content/uploads/2020/08/Submergence-020-1024x554.jpg 1024w, https://film-grab.com/wp-content/uploads/2020/08/Submergence-020-150x81.jpg 150w, https://film-grab.com/wp-content/uploads/2020/08/Submergence-020-768x416.jpg 768w, https://film-grab.com/wp-content/uploads/2020/08/Submergence-020-1200x650.jpg 1200w" sizes="(max-width: 1280px) 100vw, 1280px" data-attachment-id="147290" data-permalink="https://film-grab.com/2020/08/08/submergence/submergence-020/" data-orig-file="https://film-grab.com/wp-content/uploads/2020/08/Submergence-020.jpg" data-orig-size="1280,693" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Submergence 020" data-image-description="" data-medium-file="https://film-grab.com/wp-content/uploads/2020/08/Submergence-020-300x162.jpg" data-large-file="https://film-grab.com/wp-content/uploads/2020/08/Submergence-020-1024x554.jpg" />						</figure>
					</div> <!-- end .entry-thumb -->
								
				<div class="entry-content">
					<p><span style="font-weight: 400;">Director: <a href="http://film-grab.com/category/wim-wenders/">Wim Wenders</a></span></p>
<p><span style="font-weight: 400;">Director of Photography: <a href="http://film-grab.com/category/benoit-debie/">Benoît Debie</a></span></p>
<p><span style="font-weight: 400;">Production Design: <a href="http://film-grab.com/category/thierry-flamand/">Thierry Flamand</a></span></p>
<p><span style="font-weight: 400;">Costume Design: <a href="http://film-grab.com/category/bina-daigeler/">Bina Daigeler</a></span></p>
<p><span style="font-weight: 400;">Year: </span><a href="http://film-grab.com/category/2017/"><span style="font-weight: 400;">201</span></a><span style="font-weight: 400;"><a href="http://film-grab.com/category/2018/">7</a> </span></p>
<style id="bwg-style-0">      #bwg_container1_0 #bwg_container2_0 .bwg_masonry_thumb_0 {        text-align: center;        display: inline-block;        vertical-align: middle;              width: 100%;              border-radius: 0;        border: 0px none #CCCCCC;        margin: 0;        opacity: 1.00;      }            #bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-masonry-thumbnails .bwg-item,      #bwg_container1_0 #bwg_container2_0 .bwg-container-temp0.bwg-masonry-thumbnails .bwg-item {        padding-right: 4px;        padding-bottom: 4px;        max-width: 250px;            }      #bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-masonry-thumbnails .bwg-item0 {              background-color:rgba(0,0,0, 0.30);        border: 0px none #CCCCCC;        opacity: 1.00;        border-radius: 0;      }      #bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-masonry-thumbnails .bwg-item1 img {        max-height: none;		        max-width: 250px;		      }            @media only screen and (min-width: 480px) {        #bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-masonry-thumbnails .bwg-item1 img {        -webkit-transition: -webkit-transform .3s; transition: transform .3s;        }        #bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-masonry-thumbnails .bwg-item1 img:hover {          -ms-transform: scale(1.08);          -webkit-transform: scale(1.08);          transform: scale(1.08);        }		      }          	  #bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-masonry-thumbnails .bwg-title2,    #bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-masonry-thumbnails .bwg-play-icon2,    #bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-masonry-thumbnails .bwg-ecommerce2 {      max-height: 100%;      padding: 2px;      font-family: Ubuntu;      font-weight: bold;      font-size: 16px;      color: #323A45;    }    #bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-masonry-thumbnails .bwg-ecommerce2 {      color: #323A45;    }	  #bwg_container1_0 #bwg_container2_0 .bwg_masonry_thumbnails_0 {        position: relative;        background-color: rgba(255, 255, 255, 0.00);        font-size: 0;		        width: 1254px;        max-width: 100%;					padding-left: 4px;			padding-top: 4px;			max-width: 100%;		    justify-content: center;            margin-left: auto;        margin-right: auto;      	}            @media only screen and (max-width: 1290px) {        #bwg_container1_0 #bwg_container2_0 .bwg_masonry_thumbnails_0 {          width: inherit;        }      }            #bwg_container1_0 #bwg_container2_0 .bwg_masonry_thumb_description_0 {        color: #323A45;        line-height: 1.4;        font-size: 16px;        font-family: Ubuntu;        text-align: justify;      }      #bwg_container1_0.bwg_thumbnails_masonry .wd_error p {        color: #323A45;      }      #bwg_container1_0 #bwg_container2_0 .bwg_gal_title_0 {        background-color: rgba(0, 0, 0, 0);        color: #323A45;        display: block;        font-family: Ubuntu;        font-size: 16px;        font-weight: bold;        padding: 2px;        text-shadow: ;        text-align: center;      }      </style>    <div id="bwg_container1_0"         class="bwg_container bwg_thumbnail bwg_thumbnails_masonry"         data-right-click-protection="0"         data-bwg="0"         data-current-url="https://film-grab.com/2020/08/08/submergence/"         data-lightbox-url="https://film-grab.com/wp-admin/admin-ajax.php?action=GalleryBox&current_view=0&gallery_id=2502&tag=0&theme_id=1&shortcode_id=5028&sort_by=alt&order_by=asc&current_url=https%3A%2F%2Ffilm-grab.com%2F2020%2F08%2F08%2Fsubmergence%2F"         data-gallery-id="2502"         data-popup-width="800"         data-popup-height="500"         data-buttons-position="bottom">      <div id="bwg_container2_0">             <div id="ajax_loading_0" class="bwg_loading_div_1">      <div class="bwg_loading_div_2">        <div class="bwg_loading_div_3">          <div id="loading_div_0" class="bwg_spider_ajax_loading">          </div>        </div>      </div>    </div>            <form id="gal_front_form_0"              class="bwg-hidden"              method="post"              action="#"              data-current="0"              data-shortcode-id="5028"              data-gallery-type="thumbnails_masonry"              data-gallery-id="2502"              data-tag="0"              data-album-id="0"              data-theme-id="1"              data-ajax-url="https://film-grab.com/wp-admin/admin-ajax.php?action=bwg_frontend_data">          <div id="bwg_container3_0" class="bwg-background bwg-background-0">                <div id="bwg_thumbnails_masonry_0"         data-bwg="0"         data-masonry-type="vertical"         data-resizable-thumbnails="1"         data-max-count="5"         data-thumbnail-width="250"         data-thumbnail-height="101"         data-thumbnail-padding="4"         data-thumbnail-border="0"         data-gallery-id="2502"         data-lightbox-url="https://film-grab.com/wp-admin/admin-ajax.php?action=GalleryBox&current_view=0&gallery_id=2502&tag=0&theme_id=1&shortcode_id=5028&sort_by=alt&order_by=asc&current_url=https%3A%2F%2Ffilm-grab.com%2F2020%2F08%2F08%2Fsubmergence%2F"         class="bwg-container-0 bwg_masonry_thumbnails_0 bwg-masonry-thumbnails bwg-masonry-vertical bwg-container bwg-border-box">              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154720" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_001.jpg?bwg=1596706357">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154720"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_001.jpg?bwg=1596706357"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_001.jpg?bwg=1596706357"                       data-width="500"                       data-height="271"                        alt="Submergence 001" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154717" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_002.jpg?bwg=1596706357">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154717"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_002.jpg?bwg=1596706357"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_002.jpg?bwg=1596706357"                       data-width="500"                       data-height="271"                        alt="Submergence 002" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154716" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_003.jpg?bwg=1596706357">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154716"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_003.jpg?bwg=1596706357"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_003.jpg?bwg=1596706357"                       data-width="500"                       data-height="271"                        alt="Submergence 003" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154711" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_004.jpg?bwg=1596706357">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154711"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_004.jpg?bwg=1596706357"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_004.jpg?bwg=1596706357"                       data-width="500"                       data-height="271"                        alt="Submergence 004" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154718" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_005.jpg?bwg=1596706357">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154718"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_005.jpg?bwg=1596706357"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_005.jpg?bwg=1596706357"                       data-width="500"                       data-height="271"                        alt="Submergence 005" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154715" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_006.jpg?bwg=1596706357">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154715"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_006.jpg?bwg=1596706357"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_006.jpg?bwg=1596706357"                       data-width="500"                       data-height="271"                        alt="Submergence 006" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154712" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_007.jpg?bwg=1596706357">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154712"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_007.jpg?bwg=1596706357"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_007.jpg?bwg=1596706357"                       data-width="500"                       data-height="271"                        alt="Submergence 007" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154719" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_008.jpg?bwg=1596706357">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154719"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_008.jpg?bwg=1596706357"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_008.jpg?bwg=1596706357"                       data-width="500"                       data-height="271"                        alt="Submergence 008" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154713" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_009.jpg?bwg=1596706357">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154713"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_009.jpg?bwg=1596706357"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_009.jpg?bwg=1596706357"                       data-width="500"                       data-height="271"                        alt="Submergence 009" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154714" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_010.jpg?bwg=1596706357">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154714"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_010.jpg?bwg=1596706357"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_010.jpg?bwg=1596706357"                       data-width="500"                       data-height="271"                        alt="Submergence 010" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154709" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_011.jpg?bwg=1596706357">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154709"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_011.jpg?bwg=1596706357"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_011.jpg?bwg=1596706357"                       data-width="500"                       data-height="271"                        alt="Submergence 011" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154704" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_012.jpg?bwg=1596706355">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154704"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_012.jpg?bwg=1596706355"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_012.jpg?bwg=1596706355"                       data-width="500"                       data-height="271"                        alt="Submergence 012" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154708" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_013.jpg?bwg=1596706357">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154708"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_013.jpg?bwg=1596706357"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_013.jpg?bwg=1596706357"                       data-width="500"                       data-height="271"                        alt="Submergence 013" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154706" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_014.jpg?bwg=1596706357">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154706"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_014.jpg?bwg=1596706357"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_014.jpg?bwg=1596706357"                       data-width="500"                       data-height="271"                        alt="Submergence 014" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154703" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_015.jpg?bwg=1596706355">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154703"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_015.jpg?bwg=1596706355"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_015.jpg?bwg=1596706355"                       data-width="500"                       data-height="271"                        alt="Submergence 015" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154700" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_016.jpg?bwg=1596706355">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154700"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_016.jpg?bwg=1596706355"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_016.jpg?bwg=1596706355"                       data-width="500"                       data-height="271"                        alt="Submergence 016" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154701" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_017.jpg?bwg=1596706355">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154701"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_017.jpg?bwg=1596706355"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_017.jpg?bwg=1596706355"                       data-width="500"                       data-height="271"                        alt="Submergence 017" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154710" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_018.jpg?bwg=1596706357">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154710"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_018.jpg?bwg=1596706357"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_018.jpg?bwg=1596706357"                       data-width="500"                       data-height="271"                        alt="Submergence 018" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154707" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_019.jpg?bwg=1596706357">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154707"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_019.jpg?bwg=1596706357"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_019.jpg?bwg=1596706357"                       data-width="500"                       data-height="271"                        alt="Submergence 019" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154705" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_020.jpg?bwg=1596706355">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154705"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_020.jpg?bwg=1596706355"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_020.jpg?bwg=1596706355"                       data-width="500"                       data-height="271"                        alt="Submergence 020" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154702" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_021.jpg?bwg=1596706355">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154702"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_021.jpg?bwg=1596706355"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_021.jpg?bwg=1596706355"                       data-width="500"                       data-height="271"                        alt="Submergence 021" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154699" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_022.jpg?bwg=1596706355">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154699"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_022.jpg?bwg=1596706355"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_022.jpg?bwg=1596706355"                       data-width="500"                       data-height="271"                        alt="Submergence 022" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154698" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_023.jpg?bwg=1596706355">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154698"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_023.jpg?bwg=1596706355"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_023.jpg?bwg=1596706355"                       data-width="500"                       data-height="271"                        alt="Submergence 023" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154697" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_024.jpg?bwg=1596706355">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154697"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_024.jpg?bwg=1596706355"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_024.jpg?bwg=1596706355"                       data-width="500"                       data-height="271"                        alt="Submergence 024" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154696" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_025.jpg?bwg=1596706355">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154696"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_025.jpg?bwg=1596706355"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_025.jpg?bwg=1596706355"                       data-width="500"                       data-height="271"                        alt="Submergence 025" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154692" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_026.jpg?bwg=1596706355">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154692"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_026.jpg?bwg=1596706355"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_026.jpg?bwg=1596706355"                       data-width="500"                       data-height="271"                        alt="Submergence 026" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154695" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_027.jpg?bwg=1596706355">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154695"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_027.jpg?bwg=1596706355"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_027.jpg?bwg=1596706355"                       data-width="500"                       data-height="271"                        alt="Submergence 027" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154694" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_028.jpg?bwg=1596706355">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154694"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_028.jpg?bwg=1596706355"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_028.jpg?bwg=1596706355"                       data-width="500"                       data-height="271"                        alt="Submergence 028" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154689" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_029.jpg?bwg=1596706355">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154689"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_029.jpg?bwg=1596706355"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_029.jpg?bwg=1596706355"                       data-width="500"                       data-height="271"                        alt="Submergence 029" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154691" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_030.jpg?bwg=1596706355">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154691"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_030.jpg?bwg=1596706355"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_030.jpg?bwg=1596706355"                       data-width="500"                       data-height="271"                        alt="Submergence 030" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154693" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_031.jpg?bwg=1596706355">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154693"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_031.jpg?bwg=1596706355"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_031.jpg?bwg=1596706355"                       data-width="500"                       data-height="271"                        alt="Submergence 031" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154686" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_032.jpg?bwg=1596706355">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154686"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_032.jpg?bwg=1596706355"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_032.jpg?bwg=1596706355"                       data-width="500"                       data-height="271"                        alt="Submergence 032" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154682" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_033.jpg?bwg=1596706355">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154682"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_033.jpg?bwg=1596706355"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_033.jpg?bwg=1596706355"                       data-width="500"                       data-height="271"                        alt="Submergence 033" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154690" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_034.jpg?bwg=1596706355">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154690"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_034.jpg?bwg=1596706355"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_034.jpg?bwg=1596706355"                       data-width="500"                       data-height="271"                        alt="Submergence 034" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154684" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_035.jpg?bwg=1596706355">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154684"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_035.jpg?bwg=1596706355"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_035.jpg?bwg=1596706355"                       data-width="500"                       data-height="271"                        alt="Submergence 035" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154683" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_036.jpg?bwg=1596706355">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154683"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_036.jpg?bwg=1596706355"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_036.jpg?bwg=1596706355"                       data-width="500"                       data-height="271"                        alt="Submergence 036" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154688" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_037.jpg?bwg=1596706355">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154688"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_037.jpg?bwg=1596706355"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_037.jpg?bwg=1596706355"                       data-width="500"                       data-height="271"                        alt="Submergence 037" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154687" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_038.jpg?bwg=1596706355">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154687"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_038.jpg?bwg=1596706355"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_038.jpg?bwg=1596706355"                       data-width="500"                       data-height="271"                        alt="Submergence 038" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154685" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_039.jpg?bwg=1596706355">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154685"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_039.jpg?bwg=1596706355"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_039.jpg?bwg=1596706355"                       data-width="500"                       data-height="271"                        alt="Submergence 039" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154679" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_040.jpg?bwg=1596706355">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154679"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_040.jpg?bwg=1596706355"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_040.jpg?bwg=1596706355"                       data-width="500"                       data-height="271"                        alt="Submergence 040" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154681" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_041.jpg?bwg=1596706355">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154681"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_041.jpg?bwg=1596706355"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_041.jpg?bwg=1596706355"                       data-width="500"                       data-height="271"                        alt="Submergence 041" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154680" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_042.jpg?bwg=1596706355">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154680"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_042.jpg?bwg=1596706355"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_042.jpg?bwg=1596706355"                       data-width="500"                       data-height="271"                        alt="Submergence 042" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154676" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_043.jpg?bwg=1596706355">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154676"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_043.jpg?bwg=1596706355"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_043.jpg?bwg=1596706355"                       data-width="500"                       data-height="271"                        alt="Submergence 043" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154677" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_044.jpg?bwg=1596706355">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154677"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_044.jpg?bwg=1596706355"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_044.jpg?bwg=1596706355"                       data-width="500"                       data-height="271"                        alt="Submergence 044" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154675" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_045.jpg?bwg=1596706355">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154675"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_045.jpg?bwg=1596706355"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_045.jpg?bwg=1596706355"                       data-width="500"                       data-height="271"                        alt="Submergence 045" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154672" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_046.jpg?bwg=1596706355">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154672"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_046.jpg?bwg=1596706355"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_046.jpg?bwg=1596706355"                       data-width="500"                       data-height="271"                        alt="Submergence 046" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154668" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_047.jpg?bwg=1596706355">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154668"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_047.jpg?bwg=1596706355"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_047.jpg?bwg=1596706355"                       data-width="500"                       data-height="271"                        alt="Submergence 047" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154673" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_048.jpg?bwg=1596706355">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154673"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_048.jpg?bwg=1596706355"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_048.jpg?bwg=1596706355"                       data-width="500"                       data-height="271"                        alt="Submergence 048" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154678" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_049.jpg?bwg=1596706355">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154678"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_049.jpg?bwg=1596706355"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_049.jpg?bwg=1596706355"                       data-width="500"                       data-height="271"                        alt="Submergence 049" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154674" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_050.jpg?bwg=1596706355">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154674"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_050.jpg?bwg=1596706355"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_050.jpg?bwg=1596706355"                       data-width="500"                       data-height="271"                        alt="Submergence 050" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154671" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_051.jpg?bwg=1596706355">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154671"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_051.jpg?bwg=1596706355"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_051.jpg?bwg=1596706355"                       data-width="500"                       data-height="271"                        alt="Submergence 051" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154670" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_052.jpg?bwg=1596706355">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154670"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_052.jpg?bwg=1596706355"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_052.jpg?bwg=1596706355"                       data-width="500"                       data-height="271"                        alt="Submergence 052" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154669" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_053.jpg?bwg=1596706355">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154669"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_053.jpg?bwg=1596706355"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_053.jpg?bwg=1596706355"                       data-width="500"                       data-height="271"                        alt="Submergence 053" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154666" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_054.jpg?bwg=1596706355">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154666"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_054.jpg?bwg=1596706355"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_054.jpg?bwg=1596706355"                       data-width="500"                       data-height="271"                        alt="Submergence 054" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154664" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_055.jpg?bwg=1596706355">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154664"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_055.jpg?bwg=1596706355"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_055.jpg?bwg=1596706355"                       data-width="500"                       data-height="271"                        alt="Submergence 055" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154661" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_056.jpg?bwg=1596706355">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154661"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_056.jpg?bwg=1596706355"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_056.jpg?bwg=1596706355"                       data-width="500"                       data-height="271"                        alt="Submergence 056" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154665" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_057.jpg?bwg=1596706355">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154665"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_057.jpg?bwg=1596706355"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_057.jpg?bwg=1596706355"                       data-width="500"                       data-height="271"                        alt="Submergence 057" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154663" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_058.jpg?bwg=1596706355">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154663"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_058.jpg?bwg=1596706355"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_058.jpg?bwg=1596706355"                       data-width="500"                       data-height="271"                        alt="Submergence 058" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154658" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_059.jpg?bwg=1596706355">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154658"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_059.jpg?bwg=1596706355"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_059.jpg?bwg=1596706355"                       data-width="500"                       data-height="271"                        alt="Submergence 059" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154660" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_060.jpg?bwg=1596706355">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154660"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_060.jpg?bwg=1596706355"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_060.jpg?bwg=1596706355"                       data-width="500"                       data-height="271"                        alt="Submergence 060" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154667" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_061.jpg?bwg=1596706355">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154667"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_061.jpg?bwg=1596706355"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_061.jpg?bwg=1596706355"                       data-width="500"                       data-height="271"                        alt="Submergence 061" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154662" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_062.jpg?bwg=1596706355">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154662"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_062.jpg?bwg=1596706355"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_062.jpg?bwg=1596706355"                       data-width="500"                       data-height="271"                        alt="Submergence 062" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154656" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_063.jpg?bwg=1596706355">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154656"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_063.jpg?bwg=1596706355"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_063.jpg?bwg=1596706355"                       data-width="500"                       data-height="271"                        alt="Submergence 063" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154659" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_064.jpg?bwg=1596706355">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154659"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_064.jpg?bwg=1596706355"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_064.jpg?bwg=1596706355"                       data-width="500"                       data-height="271"                        alt="Submergence 064" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>              <div class="bwg-item">          <a class="bwg-a bwg_lightbox"  data-image-id="154657" href="https://film-grab.com/wp-content/uploads/photo-gallery/Submergence_065.jpg?bwg=1596706355">            <div class="bwg-item0">              <div class="bwg-item1 ">      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "                       data-id="154657"                       src="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_065.jpg?bwg=1596706355"                       data-original="https://film-grab.com/wp-content/uploads/photo-gallery/thumb/Submergence_065.jpg?bwg=1596706355"                       data-width="500"                       data-height="271"                        alt="Submergence 065" />                <div class="">                  				                                    </div>              </div>            </div>                      </a>        </div>          </div>    <style>      /*pagination styles*/      #bwg_container1_0 #bwg_container2_0 .tablenav-pages_0 {      text-align: center;      font-size: 12px;      font-family: Ubuntu;      font-weight: bold;      color: #666666;      margin: 6px 0 4px;      display: block;      height: 30px;      line-height: 30px;      }      @media only screen and (max-width : 320px) {      #bwg_container1_0 #bwg_container2_0 .displaying-num_0 {      display: none;      }      }      #bwg_container1_0 #bwg_container2_0 .displaying-num_0 {      font-size: 12px;      font-family: Ubuntu;      font-weight: bold;      color: #666666;      margin-right: 10px;      vertical-align: middle;      }      #bwg_container1_0 #bwg_container2_0 .paging-input_0 {      font-size: 12px;      font-family: Ubuntu;      font-weight: bold;      color: #666666;      vertical-align: middle;      }      #bwg_container1_0 #bwg_container2_0 .tablenav-pages_0 a.disabled,      #bwg_container1_0 #bwg_container2_0 .tablenav-pages_0 a.disabled:hover,      #bwg_container1_0 #bwg_container2_0 .tablenav-pages_0 a.disabled:focus {      cursor: default;      color: rgba(102, 102, 102, 0.5);      }      #bwg_container1_0 #bwg_container2_0 .tablenav-pages_0 a {      cursor: pointer;      font-size: 12px;      font-family: Ubuntu;      font-weight: bold;      color: #666666;      text-decoration: none;      padding: 3px 6px;      margin: 0;      border-radius: 0;      border-style: solid;      border-width: 1px;      border-color: #E3E3E3;      background-color: #FFFFFF;      opacity: 1.00;      box-shadow: 0;      transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;      }      </style>      <span class="bwg_nav_cont_0">          <div class="tablenav-pages_0">          </div>          <input type="hidden" id="page_number_0" name="page_number_0" value="1" />    <script type="text/javascript">      function spider_page_0(cur, x, y, load_more) {        if (typeof load_more == "undefined") {          var load_more = false;        }        if (jQuery(cur).hasClass('disabled')) {          return false;        }        var items_county_0 = 1;        switch (y) {          case 1:            if (x >= items_county_0) {              document.getElementById('page_number_0').value = items_county_0;            }            else {              document.getElementById('page_number_0').value = x + 1;            }            break;          case 2:            document.getElementById('page_number_0').value = items_county_0;            break;          case -1:            if (x == 1) {              document.getElementById('page_number_0').value = 1;            }            else {              document.getElementById('page_number_0').value = x - 1;            }            break;          case -2:            document.getElementById('page_number_0').value = 1;            break;          default:            document.getElementById('page_number_0').value = 1;        }        bwg_ajax('gal_front_form_0', '0', 'bwg_thumbnails_masonry_0', '0', '', '', 0, '', '', load_more, '', 1);      }                jQuery('.first-page-0').on('click', function () {            spider_page_0(this, 1, -2, 'numeric');            return false;          });          jQuery('.prev-page-0').on('click', function () {            spider_page_0(this, 1, -1, 'numeric');            return false;          });          jQuery('.next-page-0').on('click', function () {            spider_page_0(this, 1, 1, 'numeric');            return false;          });          jQuery('.last-page-0').on('click', function () {            spider_page_0(this, 1, 2, 'numeric');            return false;          });            jQuery('.bwg_load_btn_0').on('click', function () {          spider_page_0(this, 1, 1, true);          return false;      });    </script>    </span>              <div class="bwg_download_gallery">          <a href="https://film-grab.com/wp-admin/admin-ajax.php?action=download_gallery&gallery_id=2502&bwg=0&type=gallery&tag_input_name=bwg_tag_id_bwg_thumbnails_masonry_0&bwg_tag_id_bwg_thumbnails_masonry_0&tag=0&bwg_search_0">            <i title="Download gallery" class="bwg-icon-download bwg_ctrl_btn"></i>          </a>        </div>                  </div>        </form>          <style>          #bwg_container1_0 #bwg_container2_0 #spider_popup_overlay_0 {          background-color: #EEEEEE;          opacity: 0.60;          }          </style>        <div id="bwg_spider_popup_loading_0" class="bwg_spider_popup_loading"></div>        <div id="spider_popup_overlay_0" class="spider_popup_overlay" onclick="spider_destroypopup(1000)"></div>        <input type="hidden" id="bwg_random_seed_0" value="319441974">                </div>    </div>    <script>      jQuery(document).ready(function () {        bwg_main_ready();      });    </script>    
<p>&nbsp;</p>
		<div id="atatags-142479481-5f2eb98029f7d"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-142479481-5f2eb98029f7d',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Advertisements',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-147288" class="share-twitter sd-button share-icon" href="https://film-grab.com/2020/08/08/submergence/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-147288" class="share-facebook sd-button share-icon" href="https://film-grab.com/2020/08/08/submergence/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>			
				</div><!-- end .entry-content -->
							</article><!-- end .post -->
			
<div id="comments" class="comments-area">
			
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/08/08/submergence/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=14247948&#038;postid=147288&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=8.8&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=e955bba35252d4d4fc99f8e799935b2458998a44#parent=https%3A%2F%2Ffilm-grab.com%2F2020%2F08%2F08%2Fsubmergence%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div> <!-- .comments-area -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://film-grab.com/2020/08/08/my-20th-century/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">My 20th Century</span></a></div><div class="nav-next"><a href="https://film-grab.com/2020/08/08/starfish/" rel="next"><span class="meta-nav" aria-hidden="true">Next</span> <span class="screen-reader-text">Next post:</span> <span class="post-title">Starfish</span></a></div></div>
	</nav>		</main><!-- end #main -->
	</div> <!-- end #primary -->
	
<aside id="secondary" class="widget-area">
    </aside><!-- end #secondary -->
</div><!-- end .wrap -->
</div><!-- end #content -->
<!-- Footer Start ============================================= -->
<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="widget-wrap">
		<div class="wrap">
			<div class="widget-area">
			<div class="column-1"><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><meta name="propeller" content="1fab855303387b5696ba834a909efcb0"></div></aside></div><!-- end .column1  -->			</div> <!-- end .widget-area -->
		</div><!-- end .wrap -->
	</div> <!-- end .widget-wrap -->
		<div class="site-info"  >
		<div class="wrap">
			<div class="copyright-wrap clearfix">
				<div id="cnss_widget-2" class="copyright widget_cnss_widget"><h2 class="widgettitle">Follow Us</h2>
<ul id="" class="cnss-social-icon " style="text-align:center;"><li class="cn-fa-facebook cn-fa-icon " style="display:inline-block;"><a class="" target="_blank" href="https://www.facebook.com/Filmgrab" title="Facebook" style="width:28px;height:28px;padding:5px 0;margin:2px;color: #ffffff;border-radius: 50%;"><i title="Facebook" style="font-size:18px;" class="fab fa-facebook-f"></i></a></li><li class="cn-fa-twitter cn-fa-icon " style="display:inline-block;"><a class="" target="_blank" href="https://twitter.com/filmgrabber" title="Twitter" style="width:28px;height:28px;padding:5px 0;margin:2px;color: #ffffff;border-radius: 50%;"><i title="Twitter" style="font-size:18px;" class="fab fa-twitter"></i></a></li><li class="cn-fa-instagram cn-fa-icon " style="display:inline-block;"><a class="" target="_blank" href="https://www.instagram.com/filmgrab/" title="Instagram" style="width:28px;height:28px;padding:5px 0;margin:2px;color: #ffffff;border-radius: 50%;"><i title="Instagram" style="font-size:18px;" class="fab fa-instagram"></i></a></li><li class="cn-fa-patreon cn-fa-icon " style="display:inline-block;"><a class="" target="_blank" href="https://www.patreon.com/filmgrab" title="Patreon" style="width:28px;height:28px;padding:5px 0;margin:2px;color: #ffffff;border-radius: 50%;"><i title="Patreon" style="font-size:18px;" class="fab fa-patreon"></i></a></li><li class="cn-fa-newsletter cn-fa-icon " style="display:inline-block;"><a class="" target="_blank" href="https://mailchi.mp/09f31b53ccc8/filmgrab" title="Newsletter" style="width:28px;height:28px;padding:5px 0;margin:2px;color: #ffffff;border-radius: 50%;"><i title="Newsletter" style="font-size:18px;" class="fab fa-mailchimp"></i></a></li></ul></div>

<script type="text/javascript" data-dojo-config="usePlainJson: true, isDebug: false">jQuery.getScript( "//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js", function( data, textStatus, jqxhr ) { window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us7.list-manage.com","uuid":"9556c95c5d7d385a1caf10eba","lid":"e13a91d1f4","uniqueMethods":true}) });} );</script>


<div class="copyright">
  <a href="https://film-grab.com/" title="FILMGRAB [ • ]">FILMGRAB [ • ]</a> |  <span>  &copy; 2019 | Fair Dealing for Educational and Research purposes |  <a href="https://www.patreon.com/filmgrab" title="SUPPORT FILMGRAB ON PATREON">SUPPORT FILMGRAB ON PATREON</a></div>
<!-- end .copyright -->
			</div> <!-- end .copyright-wrap -->
			<div style="clear:both;"></div>
		</div> <!-- end .wrap -->
	</div> <!-- end .site-info -->
				<button type="button" class="go-to-top">
				<span class="icon-bg"></span>
					<i class="fa fa-angle-up back-to-top-text"></i>
					<i class="fa fa-angle-double-up back-to-top-icon"></i>
			</button>
		<div class="page-overlay"></div>
</footer> <!-- end #colophon -->
</div><!-- end .site-content-contain -->
</div><!-- end #page -->
<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js'></script>

<!-- Infolinks START -->
<script type="text/javascript">jQuery(document).ready(function(){jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');});</script>
<script type="text/javascript">
    var infolinks_pid = 3244327; 
    var infolinks_plugin_version = "WP_3.2.3"; 
    var infolinks_resources = "https://resources.infolinks.com/js"; 
</script>
<script type="text/javascript" src="https://resources.infolinks.com/js/infolinks_main.js" ></script>
<!-- Infolinks END -->
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/film-grab.com\/2020\/08\/08\/submergence\/":147288};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/sortable.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://film-grab.com/wp-content/themes/photograph/js/photograph-main.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://film-grab.com/wp-content/themes/photograph/js/navigation.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://film-grab.com/wp-content/themes/photograph/js/skip-link-focus-fix.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://film-grab.com/wp-content/themes/photograph/js/imagesloaded.pkgd.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://film-grab.com/wp-content/themes/photograph/js/isotope.pkgd.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://film-grab.com/wp-content/themes/photograph/js/isotope-setting.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://film-grab.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=14247948&postid=147288&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.8&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e955bba35252d4d4fc99f8e799935b2458998a44#parent=https%3A%2F%2Ffilm-grab.com%2F2020%2F08%2F08%2Fsubmergence%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=14247948&postid=147288&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.8&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e955bba35252d4d4fc99f8e799935b2458998a44#parent=https%3A%2F%2Ffilm-grab.com%2F2020%2F08%2F08%2Fsubmergence%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202032.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8',blog:'14247948',post:'147288',tz:'2',srv:'film-grab.com'} ]);
	_stq.push([ 'clickTrackerInit', '14247948', '147288' ]);
</script>
</body>
</html>
<!--
	generated 251 seconds ago
	generated in 0.468 seconds
	served from batcache in 0.002 seconds
	expires in 49 seconds
-->
